Batteriewerte okay?

Re: Batteriewerte okay?

Beitragvon iOnier » Do 2. Mär 2017, 22:52

Es werden aber sehr konstante Lasten für die Entladephase verwendet, anders als im realen Fahrbetrieb, wo Du erhebliche Lastwechsel gar nicht vermeiden kannst. Außerdem ist ein (relativ enges) Temperaturfenster vorgeschrieben. Standardisierte Bedingungen halt.

Realer Fahrbetrieb ist zwar nicht zu schlagen, wenn Du ermitteln willst, was in der Realität geht. Wenn es aber um eine Kenngröße geht, sollte diese auch unter optimalen Bedingungen ermittelt werden.
Gruß
Werner
Benutzeravatar
iOnier
 
Beiträge: 1679
Registriert: Mi 23. Dez 2015, 00:53

Anzeige

Re: Batteriewerte okay?

Beitragvon hiti » Fr 3. Mär 2017, 11:18

i-MiEVBJ2010 hat geschrieben:
Als der i-MiEV 2010 auf den Markt kam, publizierte Mitsubishi Motors folgende Werte für fabrikneue Akkus:

- geladen wird die Batterie bis sie 365 V erreicht (= 4.147 V pro Zelle)
- entladen wird bis 315 V (= 3.579 V pro Zelle), das entspricht ca. 5.5% SOC
- eine einzelne Zelle hat 3.7 V Nennspannung und 50 Ah, also total 185 Wh.
- der ganze Akku-Satz im i-MiEV (88 Zellen) hat 325.6 V Nennspannung und eine Kapazität von 16'280 Wh.
- davon genutzt werden kann 94.5% = 15'385 Wh
- Nennspannung des Motors: 330V


Also bei meinem (ION von 2011) wird bis 280V entladen, SOC 6% gestern, da kam er ins stottern.
Geladen wird bis 4,100V, 360V Tot, entladen von 3,100 - 3,300V

Auffällig: beim letzten entladen stieg die Temperatur (Batt Tmp) links unten auf 30°?
Wenn ich mir aber das Diagramm Batt Temp History anschaue, lag diese bei 16 - 18° was eher stimmen sollte.

mfg
Hiti
hiti
 
Beiträge: 80
Registriert: So 2. Okt 2016, 16:23

Re: Batteriewerte okay?

Beitragvon i-MiEVBJ2010 » Fr 3. Mär 2017, 18:00

ION ist nicht i-MiEV. PSA hat ihre Fahrzeuge nach eigenen Vorstellungen eingerichtet/programmiert. Deshalb sind fast alle 13 Steuergeräte (ECU) anders programmiert als bei MM.
Messwerte von PSA sind damit praktisch immer anders als von MM.
i-MiEV 88 LiMn2O4-Zellen, Akku seit November 2010 in Betrieb, WAECO MagicSpeed MS 880, Lithium POWERBLOC 12V / 18AH, DAB+-Radio,
20.6.2017: 6-jährig, 64941 km, keine Defekte/Reparaturen, Batt-Kap. 72.9% vom Anfangswert im Februar 2011
i-MiEVBJ2010
 
Beiträge: 72
Registriert: Sa 30. Jan 2016, 05:41
Wohnort: Schweiz

Re: Batteriewerte okay?

Beitragvon hiti » Mo 13. Mär 2017, 13:01

Hallo,

jetzt schaut es doch etwas besser aus:
letzthin genau 12KWh AC geladen bei vorher SOC 19%
hiti
 
Beiträge: 80
Registriert: So 2. Okt 2016, 16:23

Re: Batteriewerte okay?

Beitragvon iOnier » Mo 13. Mär 2017, 21:45

Ah, na bitte. Waren es doch die niedrigen Temperaturen.
Gruß
Werner
Benutzeravatar
iOnier
 
Beiträge: 1679
Registriert: Mi 23. Dez 2015, 00:53

Re: Batteriewerte okay?

Beitragvon hiti » Di 14. Mär 2017, 12:07

Ja, es scheint so!
Leider ist meine Garage etwas kalt, sie liegt im Norden.
Jetzt wäre es wohl besser das Auto im Freien zu laden, da ist es deutlich wärmer.
Oder wie macht ihr das?

mfg
Hiti
hiti
 
Beiträge: 80
Registriert: So 2. Okt 2016, 16:23

Re: Batteriewerte okay?

Beitragvon eidrien » Di 14. Mär 2017, 13:35

Meiner steht Sommer und Winter zu Hause im Carport (Freiluft) und beim Arbeitgeber völlig Freiluft. Die steigenden Temperaturen merke ich auch...nun fährt sich der Kleine nicht mehr so wie wenn ein Anhänger dran hängt beim Beschleunigen. Und ich sehe das erste Mal seit langem wieder dreistellige Reichweitenanzeigen (okay, ich fahre aktuell 80% AB mit einem Schnitt von 15 kWh/100km)...

Beste Grüsse, Adrian
duratus quia spatium
Benutzeravatar
eidrien
 
Beiträge: 159
Registriert: Mo 31. Okt 2016, 22:30

Re: Batteriewerte okay?

Beitragvon hiti » Do 16. Mär 2017, 11:37

iOnier hat geschrieben:
Ah, na bitte. Waren es doch die niedrigen Temperaturen.


naja, nicht ganz.
Ich habe das ganze jetzt genauer beobachtet:
Die Batterie hat derzeit Netto 11,2 - 11,5 KWh und nicht mehr!
Ist aber auch schon 6 Jahre alt!
Von AC nach DC ist übrigens genau 20% Verlust (CANION und Energiemessgerät)

Kann sich mit wärmeren Temperaturen wohl noch bessern???

mfg
Hiti
hiti
 
Beiträge: 80
Registriert: So 2. Okt 2016, 16:23

Re: Batteriewerte okay?

Beitragvon Heavendenied » Do 16. Mär 2017, 15:46

Also irgendwie empfinde ich deine ganzen Tests als etwas unstrukturiert...
Einmal lädst du bei 2 Balken Rest angeblich 16kWh in den Akku, dann wieder bei 17% 12 kWh. Das passt doch hinten und vorne nicht.
Auch der Ladeverlust mit 20% ist zu hoch angesetzt. Ich habe das auch schon mal mit CanIon und dem Stromzähler verglichen und es waren auf jeden Fall weit unter 20% (ich meine so um die 15%).

Könntest du evtl nochmal strukturiert beschreiben, was du bisher mit welchen Messgeräten gemessen hast?
Diese extrem unterschiedlichen Werte die du angibst müssen ja irgendwo herkommen.
Am besten auch nochmal ne Info zur Laufleistung. Die hast du sicher schon mal irgendwo geschrieben, aber ich finde das zumindest in den letzten Posts von dir nicht.
Gruß,
Jürgen
(Citroen C-Zero, Vectrix VX-1 Li+)
Heavendenied
 
Beiträge: 719
Registriert: Do 21. Nov 2013, 12:16

Re: Batteriewerte okay?

Beitragvon hiti » Do 16. Mär 2017, 16:17

Also das mit den 16KWh in den Akku habe ich nie geschrieben, es waren max. über 13KWh bei meinem Wagen.
Gestern:
SOC 41% auf 100% geladen
AC gemessen: 8,3KWh
DC mit Canion gemessen: 6,6 KWh
Wären also glatt 1,7 KWh Verlust, knappe 20% (8,3*20%=1,66)

6,6KWh in den Akku bei 41% wären auf 100% gerechnet dann 11,25KWh (6,6*100/59) an gesamter Kapazität.
Mehr hat dieser Akku eben nicht, außer es wird wärmer???

mfg
Hiti
hiti
 
Beiträge: 80
Registriert: So 2. Okt 2016, 16:23

Anzeige

VorherigeNächste

Zurück zu C-ZERO, i-MiEV, iON

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste