Akku defekt?!

Akku defekt?!

Beitragvon fjs77 » So 28. Aug 2016, 12:15

Hallo zusammen,
bei unserer Knutschkugel vom EZ Ende 2010 mit 36oookm sinkt die Restreichweite grad rapide. Es sind nur noch 80km möglich, und das trotz sparsamer Fahrweise im Sommer ohne Klima :cry:
Laut Mitsubishi Werkstatt "normaler" Verschleiss nach 6 Jahren.

Habe mir nun canion und Dongle besorgt und nach dem Vollladen den Akku komplett leer gefahren, bis 4% und die einzelnen Zellen schwanken doch ziemlich: 0,305V von der besten zur schlechtesten.
Ist das normal?!

Was würdet Ihr nun tun?

Beste Grüße!
FJS
Dateianhänge
Akku 2016-8-27.png
fjs77
 
Beiträge: 5
Registriert: Fr 10. Jul 2015, 08:39

Anzeige

Re: Akku defekt?!

Beitragvon Helfried » So 28. Aug 2016, 12:19

fjs77 hat geschrieben:
Was würdet Ihr nun tun?

Beste Grüße!
FJS


Kannst du mal die Zellen balancieren bei vollem Akku?
Haben die schwächsten Zellen beim Laden die höchste Spannung?
Helfried
 
Beiträge: 5633
Registriert: So 7. Aug 2016, 17:26

Re: Akku defekt?!

Beitragvon fjs77 » So 28. Aug 2016, 13:02

Hallo Helfried,
so sah es mit vollem Akku aus:
Gruss FJS
Dateianhänge
Akku II 2016-8.png
fjs77
 
Beiträge: 5
Registriert: Fr 10. Jul 2015, 08:39

Re: Akku defekt?!

Beitragvon Helfried » So 28. Aug 2016, 13:12

Ok, also der Vollzustand passt ja, ohne jegliche nennenswerte Zelldrift.

Jetzt wäre noch das Diagramm bei z.B. zu drei Viertel oder halb leerem Akku interessant, ob da nämlich die Zellen auch schon auseinanderlaufen oder erst kurz vor dem Leer Werden.

Kann man die Spannungen auch unter Last messen? Also etwa bei forscher Beschleunigung mit vollem Akku?
Wenn dabei die gleichen Zellen wie bei leerem Akku mehr einbrechen als die meisten anderen, dann geht es wohl langsam dem Ende zu.
Helfried
 
Beiträge: 5633
Registriert: So 7. Aug 2016, 17:26

Re: Akku defekt?!

Beitragvon joloeber » So 28. Aug 2016, 18:45

Hallo fjs77,

Das mit den großen Differenzen bei nur 4% SOC ist nicht ungewöhnlich. Die Aussage der Werkstatt "normaler Verschleiß" ist natürlich Quatsch. Ich habe letztes Jahr im Dezember mit der Werkstatt, dem Garantiebeauftragten und Mitsubishi Kontakt aufgenommen, um rechtzeitig vor Ablauf der 100.000 km Garantie noch belastbare Aussagen zur Garantie zu erhalten. Natürlich gab es nichts schriftliches. Aber die generelle Aussage war: 3% Kapazitätsverlust pro Jahr sind normal, 15% in 5 Jahren also nicht beanstandenswert.
Allerdings sind meine Reichweiten auch noch deutlich besser als deine 83km von 100% auf 4%.
Was mich sehr interessiert; wieviele kWh bei welcher Ladeleistung hast du denn nach der Testfahrt in den Akku hineingepumpt?

Die Restreichweiten die bei mir nach Vollladung angezeigt werden sind zur Zeit 133km, letztes Jahr im Juli waren es noch 146km, vor zwei Jahren waren es noch 155km.
Im Juli 2014 gingen z.B nach einer Fahrtstrecke von 146,1km (Schildkröte seit 3km) 16,04kWh in den Akku (bei 3,2kW Ladeleistung).
Die höchsten Werte in letzter Zeit waren am 7. August 109,7km mit RRW 10km und noch 16,5% (12,90kWh geladen).

Wenn jetzt bei dir bei der Ladung von 4% auf 100% nur 10kWh reingingen, hilft auch kein Austausch einzelner Zellen; dann ist der ganze Akku reif für die Tonne. Wenn es aber noch mehr als 13kWh waren, dann würde ich weiterfahren, solange es für deinen täglichen Streckenbedarf ausreicht. Erst wenn du ernsthafte Einschränkungen verspürst, würde ich tätig werden.
Bei so krassen Fällen wie Martin (me68), der sich kaum noch von der Grundstücksgrenze wegbewegen konnte, ist natürlich sofortiger Handlungsbedarf gegeben.

Gruß Joakim
Dateianhänge
2014-12-29.png
Werte im Dezember 2014
2016-04-30.png
Werte im April 2016
joloeber
 
Beiträge: 89
Registriert: So 18. Aug 2013, 15:17

Re: Akku defekt?!

Beitragvon Firehowk » So 28. Aug 2016, 19:00

Also bei mir driften die im fast leeren Zustand sogar noch weiter auseinander....
Dateianhänge
IMG_20160803_064858.png
Benutzeravatar
Firehowk
 
Beiträge: 390
Registriert: Sa 2. Mai 2015, 13:27

Re: Akku defekt?!

Beitragvon Helfried » So 28. Aug 2016, 19:09

Firehowk hat geschrieben:
Also bei mir driften die im fast leeren Zustand sogar noch weiter auseinander....


Sind das immer die zwei gleichen Zellen, die am schlechtesten sind?
Wie stark ist die Differenz, wenn du den Akku nicht gar so weit leer fährst?
Helfried
 
Beiträge: 5633
Registriert: So 7. Aug 2016, 17:26

Re: Akku defekt?!

Beitragvon fjs77 » Mo 29. Aug 2016, 12:26

joloeber hat geschrieben:
Hallo fjs77,

Das mit den großen Differenzen bei nur 4% SOC ist nicht ungewöhnlich. Die Aussage der Werkstatt "normaler Verschleiß" ist natürlich Quatsch. Ich habe letztes Jahr im Dezember mit der Werkstatt, dem Garantiebeauftragten und Mitsubishi Kontakt aufgenommen, um rechtzeitig vor Ablauf der 100.000 km Garantie noch belastbare Aussagen zur Garantie zu erhalten. Natürlich gab es nichts schriftliches. Aber die generelle Aussage war: 3% Kapazitätsverlust pro Jahr sind normal, 15% in 5 Jahren also nicht beanstandenswert.
Allerdings sind meine Reichweiten auch noch deutlich besser als deine 83km von 100% auf 4%.
Was mich sehr interessiert; wieviele kWh bei welcher Ladeleistung hast du denn nach der Testfahrt in den Akku hineingepumpt?

Die Restreichweiten die bei mir nach Vollladung angezeigt werden sind zur Zeit 133km, letztes Jahr im Juli waren es noch 146km, vor zwei Jahren waren es noch 155km.
Im Juli 2014 gingen z.B nach einer Fahrtstrecke von 146,1km (Schildkröte seit 3km) 16,04kWh in den Akku (bei 3,2kW Ladeleistung).
Die höchsten Werte in letzter Zeit waren am 7. August 109,7km mit RRW 10km und noch 16,5% (12,90kWh geladen).

Wenn jetzt bei dir bei der Ladung von 4% auf 100% nur 10kWh reingingen, hilft auch kein Austausch einzelner Zellen; dann ist der ganze Akku reif für die Tonne. Wenn es aber noch mehr als 13kWh waren, dann würde ich weiterfahren, solange es für deinen täglichen Streckenbedarf ausreicht. Erst wenn du ernsthafte Einschränkungen verspürst, würde ich tätig werden.
Bei so krassen Fällen wie Martin (me68), der sich kaum noch von der Grundstücksgrenze wegbewegen konnte, ist natürlich sofortiger Handlungsbedarf gegeben.

Gruß Joakim


Hallo Joakim,
kann man bei can ion die geladenenen kwh ablesen? Ansonsten habe ich noch einen analogen Stromzähler, an dem ich überprüfen könnte, wieviel geladen wird.
Ich lade immer in der Garage an der ampera Heimladestation oder mit dem 16A-Ziegel- denke 2,4kw oder?

Du schreibst im Juli hast du nach Schildkröte 16,04kwh geladen- der Akku hat doch nur 16kwh Kapazität und wenn er leer anzeigt, ist doch immer noch Kapazität vorhanden-oder habe ich was übersehen?

Beste Grüße
FJS
fjs77
 
Beiträge: 5
Registriert: Fr 10. Jul 2015, 08:39

Re: Akku defekt?!

Beitragvon joloeber » Mo 29. Aug 2016, 21:11

@fjs77
Wenn canion während der kompletten Ladung mitlief, kann man auch die in die Batterie eingeladene Energie ablesen. Aber wie du schon richtig vermutet hast, meine ich einen Stromzähler. Ob du einen Ferrariszähler oder ein Energiekostenmeßgerät für die Schukosteckdose verwendest, bleibt dir selbst überlassen.
Der 16A-Ziegel lädt mit etwa 14A, das entspricht etwa 3,2kW, je nach Netzspannung. (Und jetzt erzähle mir nicht, die wäre immer 230V, ich habe schon Werte zwischen 196V und 242V gesehen. Der i-MiEV ist zum Glück nicht pingelig.)

Ein Akku ist keine Wasserflasche, in die die aufgedruckte Wassermenge hineinpaßt. Ein Akku speichert elektrische Energie durch einen chemischen Prozeß. Der Wirkungsgrad bei der Umwandlung ist nicht 100%, sondern weniger. Das sind Ladeverluste. Wenn diese zum Beispiel 10% betragen, heißt das, dass du 16,5kWh reinfüllen mußt, um nachher wieder 15kWh entnehmen zu können. Der Rest hat sich als Wârme verflüchtigt. Der Ladeverlust im täglichen Betrieb ist wahrscheinlich eher 15% als 10%.

@Firehowk
Bei mir driften die Zellspannungen bei niedrigeren Ladeständen auch weiter auseinander, ich habe aber gestern keinen "besseren" Screenshot gefunden.

Gruß Joakim
joloeber
 
Beiträge: 89
Registriert: So 18. Aug 2013, 15:17

Re: Akku defekt?!

Beitragvon kaimaik » Mo 29. Aug 2016, 21:51

Mach den Akku mal richtig voll.
Leer fahren und
mit Chademo schnell laden.

Das ganze 3 mal am gleichen Tag.

Du wirst sehen wie sich dein Akku erholt.
Das ewige und Stundenlange laden mit dem Ziegel ist für den Akku viel anstrengender
als flott mit dem SUC Chademo.
kaimaik
 
Beiträge: 466
Registriert: So 28. Jul 2013, 10:40
Wohnort: Bremen

Anzeige

Nächste

Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste