Akku defekt?!

Re: Akku defekt?!

Beitragvon wadoe » Mi 14. Sep 2016, 00:10

also bei der Reku ist keine Überladung möglich, da die Ladespannung bei 4,105 je Zelle begrenzt ist, außerdem fliest bei vollem Akku wie in Canion zu sehen ist kein nennenswerter Ladestrom.
Zudem habe ich bei technischen Versuchen festgestellt, dass diese Zellen gegen kurzeitige Überladungen sehr tolerant sind.
Am besten mal mit Hilfe der Canion App bei konstanter Belastung von ca. 1C =50A die Zellspannungen im Nennbereich von 3,7 Volt vergleichen. Sind hier größere Differenzen feststellbar die sich immer auf die gleiche Zellen beziehen, stehen die Wackelkandidaten fest.
wadoe
 
Beiträge: 9
Registriert: Mi 24. Sep 2014, 12:55
Wohnort: Schweinfurt

Anzeige

Re: Akku defekt?!

Beitragvon iOnier » Mi 14. Sep 2016, 22:56

bei der Reku ist keine Überladung möglich, [...]
Hab' ich mir ja auch schon gedacht. Wäre ja widersinnig, da keine Begrenzung vorzusehen.
Am besten mal mit Hilfe der Canion App bei konstanter Belastung von ca. 1C =50A die Zellspannungen im Nennbereich von 3,7 Volt vergleichen. Sind hier größere Differenzen feststellbar die sich immer auf die gleiche Zellen beziehen, stehen die Wackelkandidaten fest.
Wie kann ich bei einer bestimmten Zellspannung einen Ladestrom von 1C sicherstellen?
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3779
Registriert: Mi 23. Dez 2015, 00:53

Re: Akku defekt?!

Beitragvon hiti » Mi 22. Feb 2017, 10:50

kaimaik hat geschrieben:
Mach den Akku mal richtig voll.
Leer fahren und
mit Chademo schnell laden.

Das ganze 3 mal am gleichen Tag.

Du wirst sehen wie sich dein Akku erholt.
Das ewige und Stundenlange laden mit dem Ziegel ist für den Akku viel anstrengender
als flott mit dem SUC Chademo.


Stimmt das tatsächlich?

Mein Wagen soll längere Zeit still gestanden sein, zudem hat er (9/2011) nur 26.000 km und irgendwie bin ich mit der Reichweite nicht zufrieden, obwohl er schon 15KWh und mehr (nicht ganz leer) auflädt.

Kann ich also hier mal mit ein paar mal CHADEMO drüberfahren oder ist das nur eine Annahme von kaimaik oder gar nicht ratsam???

danke
Hiti
hiti
 
Beiträge: 89
Registriert: So 2. Okt 2016, 16:23

Re: Akku defekt?!

Beitragvon iOnier » Mi 22. Feb 2017, 12:41

Da wirst Du keine einheitliche Meinung zu bekommen.

Mir erschließt sich kaimaiks Auffassung nicht, nach der langsames Laden den Akku mehr stressen sollte als schnelles Laden.

Nach "klassischer" Auffassung stressen höhere Ströme den Akku mehr als geringe. Bis zu einem gewissen Punkt steigt der Akkuverschleiß mit zunehmendem Ladestrom halt nur unmerklich an ("geht im statistischen Grundrauschen anderer wechselnder Einflussfaktoren unter"), mit weiter zunehmenden Stromstärken wird der höhere Verschleiß dann irgendwann deutlich.

An Schnellladestationen will man seinen Akku möglichst schnell voll haben. Das bedeutet: möglichst hoher Strom.

Meine Vermutung: der Autohersteller wird hier mit den vom BMS "erlaubten" Ladeströmen an DC einen Kompromiss eingehen zwischen "Akkuschonung" einerseits und den Ansprüchen des Kunden an die Ladegeschwindigkeit andererseits.

Meine Folgerung: nur mit ChaDeMo zu laden würde den Akkuverschleiß etwas, aber durchaus schon merklich erhöhen.

Allgemein wird ja auch empfohlen, Akkus regulär mit etwa 1C (Ladestrom in A = einfache Kapazität des Akkus in Ah) zu laden. Das würde beim Drilling etwa 15 kW Ladeleistung bedeuten (über den Daumen gepeilte 50 Ah mal 300 Volt). Etwas mehr wäre durchaus noch akzeptabel, auch unter dem Aspekt, dass nie mit voller Leistung "durchgeladen" wird. Insofern dürften "schwachbrüstige" ChaDeMo-Ladestationen mit 20 kW max. Leistung unsere Akkus nicht nennenswert anstrengen; dies noch als Einschränkung meiner obigen Folgerung.

Bei 40-50 kW ChaDeMo-Ladestationen allerdings sieht das schon anderes aus; daran zieht ein Drilling Spitzenleistungen bis an 40 kW - das sind 2,5C, die im optimalen Temperatur- und Spannungsfenster vom BMS durchaus zugelassen werden. Solche Ladevorgänge würde ich dem Akku nicht jeden Tag zumuten wollen.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3779
Registriert: Mi 23. Dez 2015, 00:53

Re: Akku defekt?!

Beitragvon iOnier » Mi 22. Feb 2017, 12:51

hiti hat geschrieben:
Mein Wagen soll längere Zeit still gestanden sein, zudem hat er (9/2011) nur 26.000 km und irgendwie bin ich mit der Reichweite nicht zufrieden, obwohl er schon 15KWh und mehr (nicht ganz leer) auflädt.

Dazu noch: wer ist schon mit der Reichweite eines Drillings zufrieden? Mir reicht sie halt für das tgl. Pendeln, insofern, ja, zufrieden. Aber man möchte ja auch darüber hinaus mehr elektrisch fahren, und dafür reicht's halt nicht oder nur mit Einschränkungen. Also muss dann das 2. Familienauto 'ran, und das ist dann halt der Diesel meiner Frau. Insofern: "unzufrieden".

Aber "ernstlich" unzufrieden wäre ich, wenn die Reichweite geringer wäre als den technischen Daten nach erreichbar sein müsste.

Dann sind halt die Fragen: liegt es

- am Fahrstil?
- am Fahrprofil?
- an erhöhten Fahrwiderständen (Reifen mit hohem Rollwiderstand, Dachgepäckträger, technische Defekte wie z.B. schleifende Bremsen, ...)?
- an defektbedingt zu geringer Akkukapazität (und das kann man bei Dir fast ausschließen)?
- an anderweitig erhöhtem Stromverbrauch (z.B. theoretisch denkbar: Heizelement schaltet nicht ab)?
- an sonstigem, was mir grad' nicht einfällt ;-)

Wie groß ist Deine typische Reichweite Sommer / Winter nochmal?
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3779
Registriert: Mi 23. Dez 2015, 00:53

Re: Akku defekt?!

Beitragvon hiti » Mi 22. Feb 2017, 15:12

kaimaik hat geschrieben:
Mach den Akku mal richtig voll.
Leer fahren und
mit Chademo schnell laden.

Das ganze 3 mal am gleichen Tag.

Du wirst sehen wie sich dein Akku erholt.
Das ewige und Stundenlange laden mit dem Ziegel ist für den Akku viel anstrengender
als flott mit dem SUC Chademo.


Mich würde einfach interessieren, WARUM kaimaik das so hingeschrieben hat

Und: eine 45KWh CHADEMO Säule wird wohl nur mit 22KWh laden,
sonst würde er für 80% ja nicht die 30 Minuten brauchen(?).

fg
Hiti
hiti
 
Beiträge: 89
Registriert: So 2. Okt 2016, 16:23

Re: Akku defekt?!

Beitragvon Elko » Mi 22. Feb 2017, 15:58

hiti hat geschrieben:
Mich würde einfach interessieren, WARUM kaimaik das so hingeschrieben hat

Und: eine 45KWh CHADEMO Säule wird wohl nur mit 22KWh laden,
sonst würde er für 80% ja nicht die 30 Minuten brauchen(?).

fg
Hiti


Ich vermute mal wegen dem Leaf, wenn man diesen.an CHAdeMO hängt steigen die GIDs, und somit gibt der Akku mehr Kapazität frei.

Wenn alles passt geht er auf 37kW hoch, pendelt sich dann aber sehr schnell auf 18-17kW ein, daher macht es bei den Drillingen sogut wie keinen Unterschied ob man.an 50kW oder an 20kW CHAdeMO lädt

https://youtu.be/K5AErBmvSxU

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 957
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Akku defekt?!

Beitragvon bm3 » Di 11. Dez 2018, 16:48

:back to topic: :danke:

Einige OT-Beiträge wurden entfernt.
Benutzeravatar
bm3
 
Beiträge: 8040
Registriert: Di 10. Apr 2012, 22:06

Re: Akku defekt?!

Beitragvon iOnier » Di 11. Dez 2018, 17:17

Find' ich jetzt etwas übertrieben, aber OK, Deine Entscheidung, Du bist der Mod.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3779
Registriert: Mi 23. Dez 2015, 00:53

Anzeige

Vorherige

Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste