Fehlermeldung Rex

Re: Fehlermeldung Rex

Beitragvon geko » Do 14. Sep 2017, 07:19

Der REX vereinfacht E-Mobilität nicht, sondern macht sie komplexer. Zweite mögliche Fehlerquelle in einem Fahrzeug. Erfreulich aber, dass BMW sich hier offenbar kulant zeigt in der Reparatur.
BMW i3 BEV (94Ah) | Tesla Model X100D
Tesla Model ≡ reserviert
geko
 
Beiträge: 2174
Registriert: Sa 12. Mär 2016, 08:27
Wohnort: München

Anzeige

Re: Fehlermeldung Rex

Beitragvon fbitc » So 14. Jan 2018, 12:39

Gaspedal hat geschrieben:
Ich hatte auch die Fehlermeldung "Bitte Antrieb demnächst überprüfen, weiterfahren möglich".

Es war die Lambdasonde und ein weiteres Teil defekt. Mein i3 ist aus 4/2014, also schon deutlich über drei Jahre alt.
Trotzdem hat BMW die Reparatur auf Kulanz komplett übernommen.

Das ist nicht die gleiche Meldung!
Diese Meldung wurde in anderen Beiträgen schon diskutiert.

Die Meldung hier ist: siehe erster Beitrag.

Kam letztens auch bei mir auf der Autobahn. Nach abstellen und Neustart wieder alles normal.
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
fbitc
 
Beiträge: 4431
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: Fehlermeldung Rex

Beitragvon Bogenfisch » So 21. Jan 2018, 18:39

Gestern Abend war auch ich betroffen
  • KM Stand: ca. 64700, davon 61300 elektrisch
  • einen einzige ladestation zwischen start und Ziel auf halbe strecke.
  • Den Fahrt mit 8% und Kalte zustand angefangen
  • Aussen temperatur : ca -2°C
  • 13 km bis nach hause.
  • REX ist bei 6% Akku gestartet, und nach ca 100m ausgeschaltet.
  • Gelände leicht steigend.

Da ich weis dass der REX erst etwas warm fährt vor die volle Leistung zu verfügung steht, dachte ich das die Fehlermeldung vielleicht zusammen hängt mit kälte, und niedriger Akku Stand. Zum Glück was es nur einen kleinen Berg. Oben angekommen mit 5.5% angehalten und den AEG Lösung durchgeführt. REX neu gestartet, und langsam wieder losgefahren. Wegen der Kälte hat sich der Akku auf 3% gesunken, bis der REX sich wieder norma lverhälten hat, und langsam den Akku wieder auf 7% geladen hat. Kann es sein das beim anfahren der REX, der kombination niedriger Akku, und den Wünsch mehr leistung abzufragen wie der "anfahrende" REX liefern kann, zu dieser fehler Meldung führt?

Werde mal die nächste Tagen mal manuel mit reichlich Akku Reserven ein Paar Mal gucken ob ich es reproduzieren kann.
BMW i3 CCS REX
I001-17-07-500
65083e-km / 68633 km ==> 94,8% Elektrisch seit 28.07.2015 Stand 04.04.2018
socmax: 17,22
22kW Grubentelefon
Benutzeravatar
Bogenfisch
 
Beiträge: 157
Registriert: Di 6. Jan 2015, 21:18
Wohnort: Quelkhorn

Re: Fehlermeldung Rex

Beitragvon fbitc » So 21. Jan 2018, 21:32

Das würde auch bei mir passen von den Rahmenbedingungen.
Autobahn, ähnliche Temperaturen außen.

Welche Meldung kam bei dir genau?
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
fbitc
 
Beiträge: 4431
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: Fehlermeldung Rex

Beitragvon Bogenfisch » Mo 22. Jan 2018, 21:06

Genau wie in der Foto von ChrisZero
BMW i3 CCS REX
I001-17-07-500
65083e-km / 68633 km ==> 94,8% Elektrisch seit 28.07.2015 Stand 04.04.2018
socmax: 17,22
22kW Grubentelefon
Benutzeravatar
Bogenfisch
 
Beiträge: 157
Registriert: Di 6. Jan 2015, 21:18
Wohnort: Quelkhorn

Re: Fehlermeldung Rex

Beitragvon fbitc » Mo 22. Jan 2018, 22:50

Ah ok also die richtige zum Thema.
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
fbitc
 
Beiträge: 4431
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: Fehlermeldung Rex

Beitragvon Man-i3 » Mi 28. Feb 2018, 23:19

Heute war es auch bei mir soweit. Hatte die gleiche Anzeige wie im ersten Post dieses Threads. Akku ca. halbvoll, wollte den REx zuschalten weil 1. kalt -10°C und 2. die Maschine wieder mal laufen muss um einen unnötigen Wartungslauf künftig zu vermeiden. REx versuchte zu starten und zeigte nach ca. 15 sec die Fehlermeldung. Zweiter Versuch halbe Stunde später nach Neustart ergab das gleiche Ergebnis, nach dem dritten Versuch brennt nun die gelbe Motorkontrolleuchte ständig. Habe nächste Woche eh den Service nach 2 Jahren (23 Monate). Werde weiter berichten..... nun eben ein BEV mit Zusatzgewicht.
i3 REx 60Ah seit 04/16, und noch'n paar Verbrenner
Fahrzeughersteller sind wie Heiratsschwindler :cry:
Benutzeravatar
Man-i3
 
Beiträge: 598
Registriert: Mo 19. Sep 2016, 09:22
Wohnort: Da wos schee is

Re: Fehlermeldung Rex

Beitragvon Bogenfisch » Do 1. Mär 2018, 23:09

Mittwoch geht unsere zum Dok.
BMW i3 CCS REX
I001-17-07-500
65083e-km / 68633 km ==> 94,8% Elektrisch seit 28.07.2015 Stand 04.04.2018
socmax: 17,22
22kW Grubentelefon
Benutzeravatar
Bogenfisch
 
Beiträge: 157
Registriert: Di 6. Jan 2015, 21:18
Wohnort: Quelkhorn

Re: Fehlermeldung Rex

Beitragvon dedetto » Fr 2. Mär 2018, 13:08

Hallo.
Vorab, ich habe keine Ahnung vom REX, aber leider mit Benzinern die plötzlich nicht mehr wollen.

Eine unbeachtete Variante ist möglicherweise Kondenswasser im Tank. Grade wenn der Motor selten benutzt wird, z.B. Oldtimer oder Rennwagen die im Winter nicht ganz trocken abgestellt werden. Kondenswasser schlägt sich an der Wandung des Tanks nieder und rinnt dann als Tropfen nach unten. Dort sammeln sich das Wasser mit der Zeit als Pfütze, führt bei älteren Tanks zu Rost und irgendwann saugt der Motor auch etwas davon an.

Anders war es mal mit einem Libero (Tank vorne, Motor hinten) im Winter bei -20° auf der Autobahn.
Nach dem Tanken lief der Motor begann der Motor an der ersten Steigung zu stottern und lief danach quasi nur noch im Standgas. Ein Tropfen frisch getanktes Wasser (im Benzin) war bei der Steigung angesaugt worden und ist dann innerhalb der Leitung an einer Engstelle endgültig gefroren. So behinderte der Eisklumpen den Durchfluss, als es wärmer wurde taute er weg und es war alles wieder ok.

Ich kann mir gut vorstellen das ein moderner Motor darauf mit einer Motorstörung reagiert.
Hat das schon mal jemand überprüft?
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Benutzeravatar
dedetto
 
Beiträge: 948
Registriert: Mo 31. Mär 2014, 20:40

Re: Fehlermeldung Rex

Beitragvon fbitc » Fr 2. Mär 2018, 20:47

zu dem hier beschriebenen Fehlerbild passt das nicht (obwohl das durchaus in manchen Fällen eine Rolle spielen mag).

das Problem was hier vorherrscht: der Rex läuft eine Weile, und wenn der Leistungsabruf höher wird als Parameter x, dann schaltet der Rex ab und zeigt die Meldung wie im ersten Beitrag (Antrieb prüfen, Weiterfahrt möglich, demnächst i-Service aufsuchen) - nach abstellen des Fahrzeugs ist die Meldung weg und der Rex startet wieder.
Es gibt noch andere Meldungen und Erscheinungen, da ist aber a, der Fehler permanent (Motorleuchte) und b) auch die Meldung eine andere, dass der i-Service sofort auzusuchen ist.

Bei mir ist das relativ gut reproduzierbar. Fahre ich auf der BAB mit 110 km/h und schalte den Rex zu, kein Problem, obwohl hier der Akku m.E. langsam leer wird (also auch der Füllstand nicht gehalten werden kann). Geht es eine kleine Steigung hoch - zack Meldung. Ausfahrt raus. Auto aus - wieder an Rex geht auch wieder. Mit 100 km/h kein Problem.

(i3 Rex aus Mitte 2014 mit jetzt 50.000 km)
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
fbitc
 
Beiträge: 4431
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Anzeige

VorherigeNächste

Zurück zu i3 - Range Extender

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste