Erster Wartungslauf des Range Extender nach 2.400km

Erster Wartungslauf des Range Extender nach 2.400km

Beitragvon fdl1409 » Mi 2. Jul 2014, 17:59

Heute war es so weit. Der Range Extender, der bis dahin noch keinen Tropfen Benzin verbrannt hatte, hat einen Wartungslauf durchgeführt.
Hatte schon darauf gewartet. Im englischsprachigen Forum erzählte neulich jemand von einem Wartungslauf nach 2.000km. Diese Marke verstrich aber bei mir, ohne daß etwas passiert wäre.

Leider hab ich keine Fotos gemacht, nur ein paar Notizen hingekritzelt, kleine Abweichungen vom exakten Wortlauf möglich.

Bin mittags aus der Garage gefahren. Kilometerstand genau 2.400km. Motor eingeschaltet. Da erscheint auf dem Tachodisplay ein großes Ausrufezeichen und ein kleines helles Dreieck links unten sowie die Info: Range Extender Wartungslauf. Auf dem großen Display rechts: Wartungslauf startet in Kürze. Weiterfahrt möglich. Wartungslauf aufgrund langer Nichtinbetriebnahme notwendig.

Der REx-Reichweitenbalken war beim Start noch blassgrau. Blieb so für etwa 1km. Dann wurde er ganz hell wie üblich bei REx-Betrieb, REx hat also gestartet. Links im Tachodisplay die Info: Wartungslauf aktiv, Restdauer 10 Minuten. In der elektrischen Reichweitenanzeige ( vierteiliger Balken ) geht das kleine Dreieck, das normalerweise den automatischen Startpunkt bei 6,5% markiert zu dem Ladestand, der beim Start des REx vorhanden war. So wie bei manuellem Start des REx.
Rechts im großen Display: Wartungslauf aktiv, Weiterfahrt möglich. Range Extender Wartungslauf automatisch gestartet.

Der REx ist also 10 Minuten gelaufen, war auch eine passende Strecke. Habe die ersten 1,5km oder so gar nichts gehört bei leichter Bergauffahrt. Dann im langsamen Kreuzungsbereich und danach einem langen steilen Anstieg war der REx immer leicht zu hören. Habe das keineswegs als laut empfunden. Der REx blieb auch in Betrieb, als ich an einer Kreuzung stehen bleiben mußte und bei einer langen Bergabstrecke mit reichlich Reku.

Der REx hat den Ladezustand nicht gehalten, der SOC ist ein Stück unter die Markierung beim Start gefallen. Das liegt sicher daran, daß für einen Teil der Strecke bei hohem Gefälle die Leistung nicht ausreicht.
Bin insgesamt 23km in 2 Teilstrecken gefahren, davon 10km mit dem REx.
Was mir dabei noch aufgefallen ist: der Durchschnittsverbrauch laut Bordcomputer ist durch den REx-Betrieb nicht gefallen. Bin nach 102km gestartet mit BC-Angabe 10,8 kWh/100km. Darin ist eine Probefahrt mit Bekannten gestern Abend, die deutlich mehr verbraucht haben als ich normalerweise. Als ich nach 23km wieder zu Hause war lag diese Anzeige sogar höher bei 11,0 kWh/100km. Das mag daran liegen, daß ich auf dieser Strecke über 400 Höhenmeter zu überwinden hatte. Der vom REx erzeugte Strom scheint aber mitgezählt zu werden, sonst hätte die Anzeige deutlich zurück gehen müssen.

ConnectedDrive zeigte mir nachher 2.413 elektrisch gefahrene Kilometer bei Tachoanzeige 2,423km. Bis dahin stimmten diese Zahlen immer überein. REx-Kilometer werden also im CD abgezogen.

Allzu viel Sprit scheint nicht verbrannt worden zu sein. Der vierteilige Balken, der die REx-Reichweite anzeigt, zeigt noch keine Anzeichen einer Minderung. Hat wohl nur aus dem Einfüllstutzen gezogen oberhalb des gemessenen Bereichs. Die angezeigte REx-Reichweite lag beim Start nach der Testfahrt gestern bei 118km, fiel dann nach der Bergstrecke mal bis 102km, vorhin nach einer flachen Strecke mit geringerem Verbrauch wieder auf 120km. Hier sehe ich auch schon mal wesentlich höhere Werte.

Noch Fragen dazu?

Grüße
Frank
fdl1409
 
Beiträge: 344
Registriert: Fr 13. Dez 2013, 21:35

Anzeige

Re: Erster Wartungslauf des Range Extender nach 2.400km

Beitragvon eDEVIL » Mi 2. Jul 2014, 18:55

Wa rirgendwo abzulesen, wieviel KW der REX geleifert hat? Leif der konstant mit gleich Drehzahl durch?
Am Mo bin ich das erste mal einen i3 REX mit gefahren. Der Verkäufer sollte dann mal den REX laufen alssen, was gar nicht so leicht war, da sich diese ja imemr wieder recht schnell abstellt, wenn man langsam fährt oder stehen bleibt.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11332
Registriert: Di 2. Jul 2013, 08:10

Re: Erster Wartungslauf des Range Extender nach 2.400km

Beitragvon fdl1409 » Mi 2. Jul 2014, 19:15

Nein, die Leistung war nicht zu sehen. Bergab und bei langsamer Fahrt kann das nicht viel gewesen sein. Konnte keine signifikanten Drehzahländerungen hören.

Grüße
Frank
fdl1409
 
Beiträge: 344
Registriert: Fr 13. Dez 2013, 21:35

Re: Erster Wartungslauf des Range Extender nach 2.400km

Beitragvon MarkusD » Mi 2. Jul 2014, 19:21

fdl1409 hat geschrieben:
Im englischsprachigen Forum erzählte neulich jemand von einem Wartungslauf nach 2.000km. Diese Marke verstrich aber bei mir, ohne daß etwas passiert wäre.
Beim Ampera wird der Motorwartungslauf nach abgelaufener Zeit durchgeführt, nicht nach gefahrenen Kilometern.

Lief der Motor 6 Wochen lang nicht (bzw. zwischenzeitlich nicht lang genug, wenn z.B. der Strom mal nur wegen 1-2km nicht reichte), dann gibt es eine Meldung, daß jetzt der Wartungslauf durchgeführt wird. Den Wartungslauf kann man nochmal um 24 Stunden verschieben, dann aber läuft der Motor auf jeden Fall. Es dauert ca. 5 Minuten, da werden im Display Prozente hochgezählt. Kostet 0.15-0.25l Sprit, je nach Jahreszeit.

Bricht man den Wartungslauf vor dem Ende ab (geht eigentlich nur durch Ausschalten des Fahrzeugs), dann kommt die Meldung am nächsten Tag wieder.

Vielleicht ist das beim i3 REX ähnlich, daß es nach Zeit (was ich für sinnvoller halte) und nicht nach Kilometern geht, weshalb du eine andere gefahrene Strecke hattest als der Kollege vom englischen Forum.

Gruß
Markus
MarkusD
 

Re: Erster Wartungslauf des Range Extender nach 2.400km

Beitragvon fdl1409 » Mi 2. Jul 2014, 19:48

Das können wir ja mal beobachten, wenn es andere Berichte gibt. Habe meinen i3 am 15. Mai beim Händler abgeholt, der Wartungslauf kam also nach 48 Tagen. Dort hat er noch 1-2 Tage herumgestanden, könnten genau 50 Tage sein.

So wie der REx sich verhalten hat und die Verbrauchsanzeige halte ich es durchaus für möglich, daß er nur mit minimaler Leistung gelaufen ist, vielleicht sogar im Leerlauf. Die Reichweitenanzeige des REx hat sich wie gesagt noch um keinen Millimeter bewegt.

Grüße
Frank
fdl1409
 
Beiträge: 344
Registriert: Fr 13. Dez 2013, 21:35

Re: Erster Wartungslauf des Range Extender nach 2.400km

Beitragvon toppi24 » So 10. Dez 2017, 11:57

Hier mal (die fehlenden) Bilder dazu:

https://photos.app.goo.gl/0QjBl5AftqO0QV3C3

;)
toppi24
 
Beiträge: 1
Registriert: Sa 21. Mär 2015, 17:01

Re: Erster Wartungslauf des Range Extender nach 2.400km

Beitragvon Kim » So 10. Dez 2017, 14:15

Danke für die Berichte und Bilder.

Haben sich die 50 Tage Ruhezeit zwischen den Wartungsläufen während der letzten Jahre so bestätigt?
Gibt es inzwischen exakte Beobachtungen/Erfahrungen ob 5 oder 10 Minuten geplanter "Vermeidungslauf" vor Ablauf der 50(?) Tage genügen um den Countdown zuzrückzusetzen?
Und neu dazu: i3 (60Ah) Rex seit 24.11.2017
Outlander PHEV von 02.2015 bis 12.2017 / 56.000km bei 11gr CO2/km mit 0.5l/100km
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1702
Registriert: Sa 20. Jul 2013, 02:29
Wohnort: Kanton Zürich

Anzeige


Zurück zu i3 - Range Extender

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste