Ziegelstein hin

Ziegelstein hin

Beitragvon Horbacher » Mi 4. Jun 2014, 17:19

Jetzt hat es mich nach 9500 km auch erwischt.
Als ich gestern den Ziegelstein an eine Schukodose gesteckt habe, hat es innen seltsam geknackt. Laden ging dann aber normal los. Nach einiger Zeit meldete die App aber dann einen Ladefehler. :cry:
Zuerst waren alle Lichter auf der Anzeige des Ziegels aus und das ganze Ding sehr warm. Nach einigem Abkühlen habe ich es dann erneut probiert und der Ziegel zeigte per Beleuchtung einen internen Fehler an. Aus Angst, dass die Garage abflammt, habe ich dann abgebrochen und bin heute per Rex in die NL FFM gefahren. Dort war man wirklich sehr freundlich und ich habe das Auto plus Equipment dort gelassen. Zusätzlich zur Überprüfung will man ein Softwareupdate und eine Verbesserung an den Rücksitzlehnen (Puffer gegen Geräusche) erledigen. Als kostenlosen Leihwagen gab es einen Mini mit 40km auf dem Tacho.
Benutzeravatar
Horbacher
 
Beiträge: 66
Registriert: Mi 29. Jan 2014, 21:20
Wohnort: Freigericht

Anzeige

Re: Ziegelstein hin

Beitragvon Hugo » Do 5. Jun 2014, 19:57

meiner knackt immer beim anschalten und den Ladefehler hatte ich jetzt auch schon innige Male, kommt das öfter vor?
Hugo
 
Beiträge: 1
Registriert: Do 5. Jun 2014, 19:53

Re: Ziegelstein hin

Beitragvon Carsten » Do 5. Jun 2014, 20:22

Das einmalige Knacken ist meines Wissens der Schutzschalter im ICCB, der seine Arbeit aufnimmt. In diesem Fall ist also das Knacken positiv zu werten.

Nachdem ich das von Horbacher gelesen habe bin ich umso sicherer das Richtige getan zu haben beim Kauf des Volvo ICCB 16A. Als BEV Fahrer kann ich mir ein defektes Ladegerät mal überhaupt nicht leisten.

VG Carsten
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 784
Registriert: Di 17. Sep 2013, 05:53

Re: Ziegelstein hin

Beitragvon Hasi16 » Do 5. Jun 2014, 21:51

Carsten hat geschrieben:
Das einmalige Knacken ist meines Wissens der Schutzschalter im ICCB, der seine Arbeit aufnimmt. In diesem Fall ist also das Knacken positiv zu werten.

Das Knacken ist das Schütz, welches den Strom auf L1 frei gibt.
Hasi16
 

Re: Ziegelstein hin

Beitragvon Horbacher » Fr 6. Jun 2014, 11:41

Habe meinen Wagen gestern wieder bekommen und die Niederlassung sagt, dass der Ziegel defekt war und nach München geschickt wird.
Softwareupdate und die Puffer für die Rückbank wurden ebenfalls erledigt.
Highlight war aber, dass ich in die Werkstatt gebeten wurde und dort den I8 live erleben durfte.
Ich sag nur : Hammer und Gänsehaut!!!!!!!!!
Benutzeravatar
Horbacher
 
Beiträge: 66
Registriert: Mi 29. Jan 2014, 21:20
Wohnort: Freigericht

Re: Ziegelstein hin

Beitragvon JuergenII » Mo 9. Jun 2014, 19:55

Horbacher hat geschrieben:
Habe meinen Wagen gestern wieder bekommen und die Niederlassung sagt, dass der Ziegel defekt war und nach München geschickt wird.

Die haben Dir doch hoffentlich einen Ersatz-Ziegel mitgegeben?

Juergen
i3 REX - der einzige BEV Ableger ohne Reichweitenangst und Ladestress
Benutzeravatar
JuergenII
 
Beiträge: 1966
Registriert: Do 30. Aug 2012, 07:50
Wohnort: z Minga

Re: Ziegelstein hin

Beitragvon Horbacher » Mo 9. Jun 2014, 21:01

Ja klar.
Ich habe einen neuen bekommen.
Benutzeravatar
Horbacher
 
Beiträge: 66
Registriert: Mi 29. Jan 2014, 21:20
Wohnort: Freigericht

Re: Ziegelstein hin

Beitragvon landwirt29 » Mi 5. Aug 2015, 18:20

Wie es aussieht habe ich beim BMW Schuko-Lader das selbe Problem: laut den LEDs am Ziegel handelt es sich um "Internal Error".
Kann man Ladeziegel irgendwie zurücksetzen/resetten oder ist er wirklich kaputt?
Carsharing Rulez - auch elektrisch

Family of Power - e-Carsharing
EMIL - e-mobility sharing - http://www.fahre-emil.at
landwirt29
 
Beiträge: 339
Registriert: Fr 20. Feb 2015, 10:45

Re: Ziegelstein hin

Beitragvon Major Tom » Mi 5. Aug 2015, 18:24

Ich wüsste nicht wie.

Von wann ist denn dein Ziegel?
Bei irgendeiner Aktion wurden nämlich viele Ziegel getauscht (war bei mir im Juni 2014 beim ersten Werkstattbesuch).
ciao
Tom
http://www.aich.de BMW i3 11/2013 bis 8/2016 (60Ah), ab 8/2016 (94 Ah)
Benutzeravatar
Major Tom
 
Beiträge: 1023
Registriert: So 26. Jan 2014, 18:29

Re: Ziegelstein hin

Beitragvon landwirt29 » Mi 5. Aug 2015, 18:58

Ich nutze die Aktion "30 Tage i3" und habe den Ziegel entsprechend von BMW München. Hat einige Male einwandfrei funktioniert, gestern wurde dann die Ladung abgebrochen und seitdem blinken die genannten Lichter.
Wenn ich jemanden bei BMW erreiche, wird man mir eh sagen, ob das ganz "normaler Verschleiß" ist oder ob ich doch etwas nicht ganz richtig gemacht habe...
Carsharing Rulez - auch elektrisch

Family of Power - e-Carsharing
EMIL - e-mobility sharing - http://www.fahre-emil.at
landwirt29
 
Beiträge: 339
Registriert: Fr 20. Feb 2015, 10:45

Anzeige

Nächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Gaspedal und 4 Gäste