Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon endurance » Sa 7. Jan 2017, 11:02

Ich hab gerade mal einen kleinen Wintertest gemacht:
Abfahrt bei -12Grad Außen und 100% SOC Reichweite 89km - Batterie 0 Grad
35km gefahren mit Heizung 20Grad Comfort schnellstraße und Stadt 27kWh/100km Verbrauch bei 55,7km/h Batterie 8 Grad
Dann bei 47% SOC an 50kW ABB Säule 11,5min 5,41kWh geladen (~28kW Durschschnittsladeleistung) danach 12Grad Akku
Dann gemütlich nach Hause 6km Akku immer noch 12 Grad.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3400
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Anzeige

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon NotReallyMe » Sa 7. Jan 2017, 16:07

Siehe ab hier einmal neue Ladekurven des I3 mit dem 94er Akku bei verschiedenen Akku Starttemperaturen (typisch Sommer, Übergangszeit und Winter). Das BMS nimmt beim 94er Akku die Ladeleistung schon im Bereich knapp unter 21 Grad Akkutemperatur deutlich zurück. Beim winterkalten Akku fahre ich diesen deshalb nach Möglichkeit vor 50 kW Ladungen warm, das habe ich beim 60er I3 nicht gemacht. Bei richtig kaltem Akku reicht beim 94er Akku eine Ladung an 50 kW auch nicht aus um diesen in das ideale Temperaturfenster zu bringen.
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1500
Registriert: Fr 15. Mär 2013, 17:46

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon babyblum » Mo 9. Jan 2017, 07:33

@NotReallyMe
Klasse Ladekurven, die mehr oder weniger die gesamte Diskussion hier bestätigen: Kälte ist für schnelles Laden nichts!

@endurance
Und genau da liegt der Vorteil bei deinem Test: du hast den Akku zumindest ein gutes Stück weit auf Temperatur gebracht, wenn es auch 'nur' 8°C waren.
Aber ich gehe bei mir davon aus, dass der Akku nach der kurzen Anfahrt ohne großartige Leistungsentnahme immer noch bei 0°C war, demnach so gut wie keine Ladeleistung zugelassen hat.
Und sehr wenig Ladeleistung bedeutet auch sehr geringen bis gar kein Temperaturanstieg des Akkus während des Ladevorgangs.
Alles in allem dumm gelaufen! :roll:
Hätte ich mich mal vorher schlau gemacht... :mrgreen:
babyblum
 
Beiträge: 165
Registriert: Di 13. Sep 2016, 12:23
Wohnort: Koblenz

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon TOMbola » Mo 9. Jan 2017, 07:53

Ich denke fast jeder von uns nutzt CCS nach einer aktuellen Fahrt. Ich bemerke natürlich ebenfalls eine etwas verlangsamte Ladezeit, aber direkt nach einer Fahrt hält sich dieser Effekt bei mir in Grenzen.
i3 BEV Weiss 02/2015; E3DC - PV-Speicheranlage 6,8kWp/13,8kWh LiOn Panasonic-Speicher; Wallbox E3DC 22KW Überschussladung EV
SW: I001-16-07-506
Benutzeravatar
TOMbola
 
Beiträge: 1085
Registriert: Mi 15. Okt 2014, 07:03

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon NotReallyMe » Di 17. Jan 2017, 20:03

IMG_9212.JPG


Warmfahren für die Schnellladung (hier 8 bis 18 Grad Akkutemperatur), wie ich das hasse :-/. Das versaut mir dermaßen den Schnitt, aber ich habe einfach keine Zeit. In 10 Minuten Laden an 50 kW ist die Temperatur gerade mal um 2 Grad gestiegen und er lädt immer noch nicht mit voller Leistung...
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1500
Registriert: Fr 15. Mär 2013, 17:46

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon babyblum » Mi 18. Jan 2017, 09:56

NotReallyMe hat geschrieben:
Warmfahren für die Schnellladung [...], wie ich das hasse :-/. Das versaut mir dermaßen den Schnitt...


Erstmal das, der Schnitt momentan ist sowieso schon grottig, dann kommt ein Warmfahren ja mal sowas von ungelegen.
Zudem muss man auch erstmal warmfahren können. Wenn man nur noch wenige Rest-km auf der Uhr hat, dann ist man froh, dass man überhaupt noch an die Säule rankommt.

Und es ist ein kleiner Teufelskreis → weil es so kalt ist, kann man nicht mit voller Leistung laden → weil man nicht mit voller Leistung laden kann, wird der Akku während des Ladevorgangs nur unwesentlich erwärmt... :(
babyblum
 
Beiträge: 165
Registriert: Di 13. Sep 2016, 12:23
Wohnort: Koblenz

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon MineCooky » Mi 18. Jan 2017, 10:05

Kann mir mal wer erklären, warum man das Auto aktiv warm fahren muss um es zu laden?

Ich weis ja nicht, wie ihr das macht, aber wir fahren daheim voll los und bis wir nachladen müssen, ist der Akku auch warm.
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Warte zum neuem Smart guckend mit dem 3Phasigen-Ladekabel.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3010
Registriert: Mo 23. Mai 2016, 13:11

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon TOMbola » Mi 18. Jan 2017, 10:09

Ich verstehe die ganze Diskussion auch nicht, geladen wird doch immer(!) nach einer Fahrt und dann kann der Akku wohl kaum noch Arschkalt sein.
i3 BEV Weiss 02/2015; E3DC - PV-Speicheranlage 6,8kWp/13,8kWh LiOn Panasonic-Speicher; Wallbox E3DC 22KW Überschussladung EV
SW: I001-16-07-506
Benutzeravatar
TOMbola
 
Beiträge: 1085
Registriert: Mi 15. Okt 2014, 07:03

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon babyblum » Mi 18. Jan 2017, 10:30

Ich komme mit leerem Akku zu Hause an, möchte dort das Fahrzeug am nächsten Tag laden und stelle dann fest, dass das Ladegerät defekt ist. :evil:
Dann ist der Akku arschkalt und ich kann das Auto bis zur nächsten Ladesäule nicht warmfahren. ;)
babyblum
 
Beiträge: 165
Registriert: Di 13. Sep 2016, 12:23
Wohnort: Koblenz

Re: Wenig Ladeleistung an CCS bei 0 Grad, I3 aus 2014

Beitragvon MineCooky » Mi 18. Jan 2017, 10:37

babyblum hat geschrieben:
Ich komme mit leerem Akku zu Hause an, möchte dort das Fahrzeug am nächsten Tag laden und stelle dann fest, dass das Ladegerät defekt ist. :evil:
Dann ist der Akku arschkalt und ich kann das Auto bis zur nächsten Ladesäule nicht warmfahren. ;)


Netter Sonderfall, darum geht es dem Thread-Ersteller aber wohl nicht
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Warte zum neuem Smart guckend mit dem 3Phasigen-Ladekabel.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3010
Registriert: Mo 23. Mai 2016, 13:11

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste