"Netzleistung zu gering"

"Netzleistung zu gering"

Beitragvon i3André » Fr 10. Jul 2015, 15:31

Hallo an alle,

Nachdem mein i3 letzte Woche nicht mehr geladen hat und das Ladekabel nicht mehr am Fahrzeug arretiert hat war der i3 in der NL und kein Fehler wurde gefunden.

Heute läd er wieder nicht und das Ladekabel arretiert wieder nicht und zusätzlich habe ich eine Fehlermeldung im Display:"Netzleistung zu gering!" Was aber anhand meiner 22 kW Wallbox nicht sein kann..

Jemand ne Idee?

Gruß

André
Benutzeravatar
i3André
 
Beiträge: 174
Registriert: So 20. Jul 2014, 11:47

Anzeige

Re: "Netzleistung zu gering"

Beitragvon bm3 » Fr 10. Jul 2015, 16:05

Hallo,
in der Werkstatt ging es ja scheinbar,wenn es auch woanders geht, also an öffentlichen Ladesäulen oder an anderen Wallboxen muss der Fehler wohl ziemlich deutlich bei dir zuhause liegen ? Schonmal woanders probiert ?

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5749
Registriert: Di 10. Apr 2012, 22:06

Re: "Netzleistung zu gering"

Beitragvon i3André » Fr 10. Jul 2015, 16:09

Der Fehlerspeicher zeigt einen Fehler bei der Verriegelung des Lade Bolzen an. An meiner Wallbox liegt es nicht.
Benutzeravatar
i3André
 
Beiträge: 174
Registriert: So 20. Jul 2014, 11:47

Re: "Netzleistung zu gering"

Beitragvon Lokverführer » Fr 10. Jul 2015, 17:22

Kommt diese Fehlermeldung nicht dann, wenn die Netzspannung zu stark einbricht?
Vielleicht kannst du an deiner Wallbox ja den Ladestrom einmal reduzieren, dadurch würde auch der Spannungsabfall geringer ausfallen und das Fahrzeug lässt sich möglicherweise laden.
Benutzeravatar
Lokverführer
 
Beiträge: 1235
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Re: "Netzleistung zu gering"

Beitragvon Poolcrack » Fr 10. Jul 2015, 17:48

Lokverführer hat geschrieben:
Kommt diese Fehlermeldung nicht dann, wenn die Netzspannung zu stark einbricht?

Das wäre eine gute Frage für einen Product Genious. Das würde auch erklären, dass ich die Meldung schon an zwei 43 kW Typ2-Ladestationen erhalten habe.
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >87.000 km, Gesamtdurchschnitt 12,8 kWh/100 km im BC (=netto)
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von eFahrer für eFahrer und Interessierte.
Benutzeravatar
Poolcrack
 
Beiträge: 2025
Registriert: Sa 31. Mai 2014, 18:34

Re: "Netzleistung zu gering"

Beitragvon BMW EV » Fr 10. Jul 2015, 18:46

Das ist eine Erklärung. Das funktioniert. Siehe anderen Thread.
Aber einer wirkliche Ursache ist so nicht zu finden. bei mir liegen 5mal 10mm2 zur "Tankstelle". Das da die Spannung zu stark einbricht , halte ich für ein Gerücht. Zumal beim nachmessen immer so etwa 5V weniger sind bei 32A. Aber das immer und stabil. Das ist einfach dem Ohmschen Verlust vom Niederspannungstrafo bis zum i3 geschuldet.
Da ändert sich nichts.
Seit dem letzten Softwareupdate ist der Fehler aber nicht mehr aufgetreten.

Grüße , Frank.
BMW i3 mit WP , Schnellladung , LED Scheinwerfer , Sitzheizung , Einparkassistent und weitere nette Kleinigkeiten , Solarorange
BMW EV
 
Beiträge: 384
Registriert: Di 9. Sep 2014, 09:59
Wohnort: Triebischtal


Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste