Massives Ladeproblem BMW I3

Re: Massives Ladeproblem BMW I3

Beitragvon ecopowerprofi » Mi 11. Mai 2016, 14:49

Starmanager hat geschrieben:
das sind dann 96A im Extremfall.

Falsch !!
Es fließt im Null-Leiter der Strom der Außenleiters (Phase), wenn nur ein Außenleiter belastet wird. Bei zwei gleich belasteten Außenleiter ist es auch nur der Strom in Höhe eines Außenleiters. Bei drei gleich belasteten Außenleiter ist der Strom im Nullleiter Null.

i3Prinz hat geschrieben:
Ein Problem kann es werden, wenn sich im Fehlerfall die Phasenlage verschiebt..

Auch dann kann der Strom nicht größer werden als max. eines Außenleiters.

rolandp hat geschrieben:
ICH TIPPE TROTZEM AUF ERDUNGSPROBLEM...BEI DEN Strömen können auch kleinste Schwankungen Fehler auslösen...30mA sind halt sehr wenig Differnzstrom bei Induktiven Lasten.

Weder der FI noch sonst was löst aus. An der Leitung hängen nur die drei Ladeboxe. Lediglich meldet der i3 "Laden nicht möglich". Der i8 und der 225 haben an der Box einwandfrei geladen. Das Problem steckt wohl im i3.
Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. :idea:
http://www.perdok.info Ladeboxe und mehr.
3x Renault ZOE, Stromtankstelle ecoLOAD 22kW mit Typ2 öffentlich und kostenlos 24/7
Benutzeravatar
ecopowerprofi
 
Beiträge: 2171
Registriert: So 6. Dez 2015, 07:16
Wohnort: 46562 Voerde

Anzeige

Re: Massives Ladeproblem BMW I3

Beitragvon Sigi » Mi 11. Mai 2016, 17:31

Da könnte es wegen der Ladegeräte mit dem I3 durchaus zu höheren Strömen kommen.
https://de.wikipedia.org/wiki/Neutralleiterstrom
Der I8 nimmt max. "nur" 16A und da könnte es durchaus noch reichen.
Am besten den Nulleiter während des Ladevorganges messen. Könnte mir auch vorstellen, dass sich die Ladegeräte gegenseitig stören könnten.
Gruss Sigi
Sigi
 
Beiträge: 401
Registriert: So 2. Nov 2014, 09:25

Re: Massives Ladeproblem BMW I3

Beitragvon i3Prinz » Do 12. Mai 2016, 06:09

ecopowerprofi hat geschrieben:
Auch dann kann der Strom nicht größer werden als max. eines Außenleiters.


Stell Dir mal vor, daß die Phasenverschiebung von zwei Phasen plötzlich bei 0° liegt. Glaubst Du dann immer noch,
daß der Strom max. einer Phase fließt?
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 700
Registriert: Mo 23. Jun 2014, 18:17

Re: Massives Ladeproblem BMW I3

Beitragvon ecopowerprofi » Do 12. Mai 2016, 06:54

i3Prinz hat geschrieben:
Stell Dir mal vor, daß die Phasenverschiebung von zwei Phasen plötzlich bei 0° liegt.

Wenn Du das hinbekommst, dann kannst du auch das Perpetuum Mobile bauen. Gratulation !!!

PS: Nur mal so als Nachhilfe. Die Phasenverschiebung der Spannungen im Drehstromnetz betragen fest 120°, da die Spulen des Generators im Kraftwerk mechanisch eine feste Anordnung haben. Nur der Strom kann induktiv oder kapazitiv eine max. Phasenverschiebung von 90° Grad haben. Was aber technisch im Netz nicht möglich ist, weil man dann kein Wirkverbraucher mehr hat. Alleine die Verluste der Stromleitungen verursachen aber schon ein Wirkverbrauch, wodurch eine 90° Phasenverschiebung unmöglich wird. Entweder hat man bei einem Verbraucher eine induktive oder kapazitive Phasenverschiebung des Stromes. Beides gleichzeitig geht nicht. Daher kann die Phasenverschiebung des Stromes nur erheblich kleiner sein als 90° und je Verbraucher nur in eine Richtung. Da hier an den drei Wallboxe die gleiche Ladegeräte hängen haben die Ströme auch alle fast die gleiche Phasenverschiebung.

Bei Ladegeräte mit einer geregelten Gleichrichterbrücke kann man eigentlich nicht mehr von einer Phasenverschiebung sprechen, weil der Strom technisch bedingt garantiert kein Sinus mehr ist.
Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. :idea:
http://www.perdok.info Ladeboxe und mehr.
3x Renault ZOE, Stromtankstelle ecoLOAD 22kW mit Typ2 öffentlich und kostenlos 24/7
Benutzeravatar
ecopowerprofi
 
Beiträge: 2171
Registriert: So 6. Dez 2015, 07:16
Wohnort: 46562 Voerde

Re: Massives Ladeproblem BMW I3

Beitragvon i3Prinz » Do 12. Mai 2016, 16:21

Bei einem einpoligen Erdschluß verschiebt sich der Sternpunkt im Zeigerdiagramm. Dann muß sich doch auch die Phasenlage der drei Spannungen zueinander verschieben - oder? Damit einhergehend ist eine Spannungserhöhung.
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 700
Registriert: Mo 23. Jun 2014, 18:17

Re: Massives Ladeproblem BMW I3

Beitragvon rolandp » Do 12. Mai 2016, 17:35

Messt halt bitte einmal vor Ort mit Logger...dann ist das Problem schnell gefunden.

Es besteht auch evtl. ein Problem mit Oberwellen, 2 oder 3 Oberwelle das passiert bei Schaltnetzteilen wie den EV-Ladern...also Messen.

Ich hatte schon mal in einem anderen Thread geschrieben...häng Außenleiter ( Phase) 500W Halogen Baustrahler dran (Einschalten natürlich)und schau was passiert...das glättet Spannungsspitzen und tötet auch Oberwellen...


Roland
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 916
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Re: Massives Ladeproblem BMW I3

Beitragvon ecopowerprofi » Do 12. Mai 2016, 18:40

i3Prinz hat geschrieben:
Dann muß sich doch auch die Phasenlage der drei Spannungen zueinander verschieben

Bei einem Erdschluss des Außenleiters verschiebt sich die Phasenlage der Spannung nicht sondern nur die Amplitude. Das dauert dann aber nur wenige Millisekunden, denn dann löst die Sicherung oder FI aus. Der Erdschluss des Nullleiters bewirkt gar nichts, da dieser beim TN-Netz in jedem Hausanschluss geerdet wird. Beim TT-Netz wird der N in der Trafostation geerdet.

rolandp hat geschrieben:
Es besteht auch evtl. ein Problem mit Oberwellen

Dafür wurde an jede Phase ein 4,7uF Kondensator gegen Null angeschlossen um die Oberwellen zu eliminieren.

Der Lader zeigt ja nur das Steckersymbol im Display und tut nix weiter. Keine Fehlermeldung, nix. Einmal erschien im Display "Netzleistung zu klein". Wodurch die Meldung zustande kommt, keine Ahnung. Die Wallbox zeigt an "Fahrzeug verbunden" und wartet auf die Anforderung aus dem Lader das Schütz einzuschalten. Aber nix passiert. Wie gesagt der i8 und 225 haben an der gleichen Box einwandfrei geladen. Hatte gestern eine Anruf von BMW. Im Gespräch kam dann die Aussage: "Das Problem mit der Mennekes-Box haben wir auch gelöst." Das Problem ist nicht die Box sondern der i3. Da muss BMW was tun. Der i3 bekommt in kürze ein neues Ladegerät um die Ladeleistung auf 11kW Drehstrom anzuheben. Das ist nmM nur vordergründig. Aber wenns dann funktioniert ist es auch egal.
Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. :idea:
http://www.perdok.info Ladeboxe und mehr.
3x Renault ZOE, Stromtankstelle ecoLOAD 22kW mit Typ2 öffentlich und kostenlos 24/7
Benutzeravatar
ecopowerprofi
 
Beiträge: 2171
Registriert: So 6. Dez 2015, 07:16
Wohnort: 46562 Voerde

Re: Massives Ladeproblem BMW I3

Beitragvon rolandp » Do 12. Mai 2016, 18:59

Das mit den Kondensatoren ist schon mal 1A.

Probier trotzdem mal die Last mit den Halogenstrahlern...evtl hast ja einen Im Keller rum liegen...wenn das nichst hilft dann muss man das Ganze mit Daten Ozi mit loggen...Aber das Problem ist wirklich tiefer liegend !

Roland
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 916
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Re: Massives Ladeproblem BMW I3

Beitragvon campomato » Do 12. Mai 2016, 20:47

Hier mal eine Idee eines elektrisch ahnungslosen.
Verriegelt der Stecker ordnungsgemäß?
Ich hatte mal bei meiner Mennekes Ladesäule das Problem, dass aufgrund eines Pappestückes in einer der Typ2 Dosen der Stecker nicht mehr ganz rein ging, somit der Stecker nicht verriegelt werden konnte. Messtechnisch war durch den Elektriker meines Vertrauens natürlich kein Fehler festellbar, mein i3 zeigte im Display aber immer wieder an " Netzspannung zu niedrig" . Die gegenüber liegende Dose funzte einwandfrei.
Ist nur mal 'ne Idee, könnte ja ein rein mechanisches Problem sein.
Vielleicht passt der Stecker der Wallbox nicht einwandfrei im i3.

Groetjes

Dieter
campomato
 
Beiträge: 111
Registriert: Di 14. Jul 2015, 09:33

Re: Massives Ladeproblem BMW I3

Beitragvon ecopowerprofi » Do 12. Mai 2016, 21:08

rolandp hat geschrieben:
Probier trotzdem mal die Last mit den Halogenstrahlern...evtl hast ja einen Im Keller rum liegen..

In meinem Keller habe ich noch ein Richtfeuer aus der Seefahrt liegen. Damit kannst Du in 1 km Entfernung eine Fläche von 100 x 100m ausleuchten. Damit werden die Fahrrinnen der Hafeneinfahrt für die Schifffahrt markiert. Wiegt mal so 20 kg. Ein wenig unhandlich.

Spaß beiseite. Man kann ein Heizlüfter nehmen. Der hätte ja ein wenig mehr Leistung. Aber ich fahre nicht jedes mal 175 km um was auszuprobieren. Jetzt soll erst mal BMW ran. Wenn andere Fahrzeuge einwandfrei geladen werden und nur der i3 Probleme macht, dann sollte BMW sich mal bemühen.
Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. :idea:
http://www.perdok.info Ladeboxe und mehr.
3x Renault ZOE, Stromtankstelle ecoLOAD 22kW mit Typ2 öffentlich und kostenlos 24/7
Benutzeravatar
ecopowerprofi
 
Beiträge: 2171
Registriert: So 6. Dez 2015, 07:16
Wohnort: 46562 Voerde

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste