Massives Ladeproblem BMW I3

Re: Massives Ladeproblem BMW I3

Beitragvon ecopowerprofi » Di 10. Mai 2016, 11:04

Starmanager hat geschrieben:
Problem ist der Nulleiter. Fuer 3 mal 7 KW pro Phase gegen den Nulleiter ist die Verkabelung nicht konform...

Bei 5 x 6² und je Phase 7 kW gleich 21 kW, was soll da nicht konform sein?

rolandp hat geschrieben:
liegt es an zwei Dingen.
1. Zu starker Spannungsabfall am Nullleiter.
2. Die Frequenz des Netzes schwankte und hatte keinen dauerhaften 50,0 Herz...was auch auf Überlast schließen lässt.

Beim deutschen Netz (Betreiber ist Westnetz) ist das weniger zu erwarten.

PS: Der Hauselektriker hat die Zuleitung verlegt und die Boxe installiert. Direkt vor den Ladeboxe ist ein Kreuzerder gesetzt und mit dem PEN verbunden. Null und Erde werden direkt vor dem FI getrennt.
Rechnen hilft. Bleistift, Stück Papier und ein Taschenrechner und man wird sich über einige Ergebnisse wundern. :idea:
http://www.perdok.info Ladeboxe und mehr.
3x Renault ZOE, Stromtankstelle ecoLOAD 22kW mit Typ2 öffentlich und kostenlos 24/7
Benutzeravatar
ecopowerprofi
 
Beiträge: 2170
Registriert: So 6. Dez 2015, 07:16
Wohnort: 46562 Voerde

Anzeige

Re: Massives Ladeproblem BMW I3

Beitragvon PowerTower » Di 10. Mai 2016, 14:37

Starmanager hat geschrieben:
Problem ist der Nulleiter. Fuer 3 mal 7 KW pro Phase gegen den Nulleiter ist die Verkabelung nicht konform... das sollte der Elektriker aber wissen...

Du musst die Phasenverschiebung von 120° beachten. Die drei Ströme summieren sich nicht, es bleiben maximal 32 A. Andernfalls löst der Leitungsschutzschalter aus, was nicht der Fall zu sein scheint. Das ist also kein Problem, sonst würden solche Gerätschaften wie die "Ladelolita" (Drehstrom auf dreimal Schuko) auch nicht funktionieren.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4285
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Massives Ladeproblem BMW I3

Beitragvon Starmanager » Mi 11. Mai 2016, 07:26

ecopowerprofi hat geschrieben:
Starmanager hat geschrieben:
Problem ist der Nulleiter. Fuer 3 mal 7 KW pro Phase gegen den Nulleiter ist die Verkabelung nicht konform...

Bei 5 x 6² und je Phase 7 kW gleich 21 kW, was soll da nicht konform sein?

rolandp hat geschrieben:
liegt es an zwei Dingen.
1. Zu starker Spannungsabfall am Nullleiter.
2. Die Frequenz des Netzes schwankte und hatte keinen dauerhaften 50,0 Herz...was auch auf Überlast schließen lässt.

Beim deutschen Netz (Betreiber ist Westnetz) ist das weniger zu erwarten.

PS: Der Hauselektriker hat die Zuleitung verlegt und die Boxe installiert. Direkt vor den Ladeboxe ist ein Kreuzerder gesetzt und mit dem PEN verbunden. Null und Erde werden direkt vor dem FI getrennt.


Nur richtig zwischen den Phasen. Alles andere ist nicht VDE konform. Strom ist Leistung und egal mit welcher Phasenlage es bleibt Leistung die im Nulleiter abeguehrt wird... das sind dann 96A im Extremfall.
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1080
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: Massives Ladeproblem BMW I3

Beitragvon PowerTower » Mi 11. Mai 2016, 07:30

Es sind eben keine 96 A, sondern 3x um 120° verschobene 32 A auf dem Nullleiter. Sonst würden sämtliche Betriebsmittel mit Sternschaltung den Neutralleiter überlasten, tun sie aber nicht.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4285
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Massives Ladeproblem BMW I3

Beitragvon i3Prinz » Mi 11. Mai 2016, 07:39

Im normalen Betriebsfall ist das natürlich richtig. Ein Problem kann es werden, wenn sich im Fehlerfall die Phasenlage verschiebt...
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 700
Registriert: Mo 23. Jun 2014, 18:17

Re: Massives Ladeproblem BMW I3

Beitragvon PowerTower » Mi 11. Mai 2016, 07:42

Ja das kann passieren. In dem Fall wird der Neutralleiter aber vom Leitungsschutzschalter überwacht, der den unzulässig hohen Strom erkennt und entsprechend auslöst.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4285
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Massives Ladeproblem BMW I3

Beitragvon rolandp » Mi 11. Mai 2016, 08:32

ICH TIPPE TROTZEM AUF ERDUNGSPROBLEM...BEI DEN Strömen können auch kleinste Schwankungen Fehler auslösen...30mA sind halt sehr wenig Differnzstrom bei Induktiven Lasten.

Roland
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 916
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Re: Massives Ladeproblem BMW I3

Beitragvon ^tom^ » Mi 11. Mai 2016, 10:13

ETom hat geschrieben:
i3Prinz hat geschrieben:
Laden die drei i3 auf der gleichen Phase? Dann ist der Leitungsquerschnitt mit 6qmm zu gering...

Nein, jeder hat eine eigene Phase, sonst würde es nicht funktionieren. 5x 6 qmm
Spannung liegt zwischen 240 und 250 Volt


Bei welcher Länge?
5 x 10mm2 ab 20 Meter länger ab Verteiler wird es wohl sein sollen.
Die 240 Volt und mehr sehe ich unter Last aber kaum als reel und da ist dann wohl das problemchen.
Da werden zehntausende in ein Auto investiert, doch bei 100 Euro aufpreis beim Kabel ....
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1236
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: Massives Ladeproblem BMW I3

Beitragvon ETom » Mi 11. Mai 2016, 13:18

^tom^ hat geschrieben:
ETom hat geschrieben:
i3Prinz hat geschrieben:
Laden die drei i3 auf der gleichen Phase? Dann ist der Leitungsquerschnitt mit 6qmm zu gering...

Nein, jeder hat eine eigene Phase, sonst würde es nicht funktionieren. 5x 6 qmm
Spannung liegt zwischen 240 und 250 Volt


Bei welcher Länge?
5 x 10mm2 ab 20 Meter länger ab Verteiler wird es wohl sein sollen.
Die 240 Volt und mehr sehe ich unter Last aber kaum als reel und da ist dann wohl das problemchen.
Da werden zehntausende in ein Auto investiert, doch bei 100 Euro aufpreis beim Kabel ....

Wir haben 5x 6 qmm auf ca. 40 Meter Länge verbaut.
5x BMW I3
10x BMW 225xe (in Vorbereitung)
1x BMW Wallbox
3x 11 kW Lader AC (1-phasiges Laden mit 7,3 kW)
1x Lader 22 kW DC
"Wer später bremst ist länger schnell"
Benutzeravatar
ETom
 
Beiträge: 11
Registriert: Mi 4. Mai 2016, 08:06

Re: Massives Ladeproblem BMW I3

Beitragvon rolandp » Mi 11. Mai 2016, 13:51

Hallo.

6mm² bei 40m und 32A knapp und ich bin hier keiner der gerne viel Kupfer in die Erde oder sonst wo verlegt...

Falls euer E-Techniker ein Messgerät hat da Daten loggen kann...einfach mal den Fehler eingrenzen...

Messgerät dran, Abtastrate so klein wie möglich max. 1s besser 1/10 s und dann L1 gegen N loggen weiter mit L2 gegen N und L3 gegen N...dann halt immer nach und nach die Lader einschalten...

Aber messt doch mal den Erdungswiderstand wenn da an einer Verschraubung was locker ist gibt es komische Fehler...


Roland
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 916
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste