Laden und Ladeverluste

Laden und Ladeverluste

Beitragvon molab » Do 31. Jul 2014, 06:16

Mich interessiert auch nur der Verbrauch ab Steckdose, weil ich überwiegend zu Hause lade. Hatte daher auch alle Ladestromeinstellungen mal durchgemessen. Stehen im Spritmonitor. Der Smart bezieht den Ladeverlust für 8A übrigens in die BC Verbrauchsanzeige ein, daher wird der Verbrauch entsprechend höher ausgewiesen. Zu hoch übrigens, wenn man mit 12, 16 oder 32A geladen hat, weil da die Verluste geringer sind als vom BC angenommen. Die Ladeverluste bezieht meines Wissens nur der Smart ein und sie haben sich mit der Ehrlichkeit keinen Gefallen getan, weil es kaum einer weiß und es als "ab Batterie" missverstanden wird. Wie man jetzt wieder beim AMS Test sieht. Die haben aus dem angezeigten Verbrauchswert mal eben die Reichweite berechnet, was schiefgehen musste...
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Anzeige

Re: Laden und Ladeverluste

Beitragvon redvienna » Di 26. Aug 2014, 22:55

http://ecomento.tv/ratgeber/technik-im- ... kungsgrad/

Beim I3 an einer Schukodose 21% mehr benötigt.
Tesla S70D 3/16 + 50.000km + Tesla M3 + Tesla Roadster 2020 reserviert
https://www.goingelectric.de/garage/red ... eslaS/706/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5894
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Re: Laden und Ladeverluste

Beitragvon Starmanager » Mi 27. Aug 2014, 05:28

kai hat geschrieben:
Na ich bin ja mal gespannt wie die Leute sich aufregen wenn erst induktiv geladen wird. NOCH mal 10% Verlust on TOP.
Müsste eigentlich das AUS für induktives Laden bedeuten, so wie der sparsame Deutsche tickt ...

Gruß

Kai



Hallo Kai, und nicht vergessen die Verluste vom Kraftwerk bis zum Zaehler zuhause.

Hier noch eine tolle Idee die ich persoenlich dann aber lieber in den Kofferraum einbauen wuerde.
http://ecomento.tv/2014/07/02/elektroau ... eichweite/
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1080
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: Laden und Ladeverluste

Beitragvon Carsten » Mi 27. Aug 2014, 06:00

Eigentlich eine spannende Idee. Schade nur, daß es kaum ein EV gibt, für das eine AHK angeboten wird. :?
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 783
Registriert: Di 17. Sep 2013, 05:53

Re: Laden und Ladeverluste

Beitragvon franmedia » Mi 27. Aug 2014, 10:06

Moin, ich hab da mal ne Frage (oder ein paar ;-)... Mir ist jetzt aufgefallen, dass sich die 50kW Gleichstromladung und meine 20A Wallboxladung in einem nicht ganz unwesentlichen Detail unterscheiden, das ich nicht verstehe. Wenn ich mit 10% SOC an den BMW Schnelllader fahre, lädt er in 20 Minuten bis auf 80% und für den Rest braucht er deutlich weniger als eine Stunde (auf die Minute genau brauch ich das gar nicht). Soweit ok, verstehe ich. Wenn ich das gleiche zuhause mache, zeigt der i3 zuerst sechs Stunden Ladezeit an, korrigiert sich aber nach wenigen Sekunden auf fünf Stunden. Ich nehme an, dass er zuerst mit 16A kalkuliert und dann merkt, dass er doch 20A bekommt. Soweit auch ok.

Wenn ich aber jetzt mit 75% SOC an meine Wallbox gehe, dann will er doch glatt 2 1/2h Laden, um voll zu werden. Warum? An der Schnellladesäule schafft er (mit reduzierter Leistung) dasselbe in weniger als der halben Zeit. Man könnte denken, dass es daran liegt, dass die mehr Strom liefern kann, aber warum reduziert dann die Wallbox am Ende so stark? Entweder ist das schnellere Endladen bei BMW schädlich (warum machen die das dann?) oder die Leistungsreduzierung der Wallbox am Ende ist Unsinn. Warum dann? Oder liegt es am Unterschied Gleichstrom/Wechselstromladen? Ich dachte aber, dass das Endladen (80-100% SOC) auch bei den Schnellladern über den Wechselstromkontakt des Typ2 Steckers erfolgen würde. Stimmt das dann gar nicht?

Eins fällt mir gerade noch ein. Könnte es sein, dass zuerst immer der Akku vorgewärmt wird? Wenn er von 10 auf 80% schnell geladen wird, dürfte er ja bereits recht warm sein. Vielleicht geht dann der Rest schneller, als bei einem kalten 75% SOC Akku. Wenn der erst mal ne Stunde geheizt werden muss, um dann zu laden, würde das erklären, warum es so viel länger dauert und auch die Ladeverluste deutlich höher sind. Ist das wirklich so?
Zuletzt geändert von franmedia am Mi 27. Aug 2014, 10:12, insgesamt 1-mal geändert.
franmedia
 
Beiträge: 658
Registriert: Di 15. Okt 2013, 15:14

Re: Laden und Ladeverluste

Beitragvon green_Phil » Mi 27. Aug 2014, 10:10

franmedia hat geschrieben:
Ich dachte aber, dass das Endladen (80-100% SOC) auch bei den Schnellladern über den Wechselstromkontakt des Typ2 Steckers erfolgen würde. Stimmt das dann gar nicht?

Nein, Gleichstromladen geschieht über die beiden unteren Extrakontakte. Stromführend ist dann keiner der Typ2-Kontakte. (Abgesehen von Kommunikationssignalen)

Bei meinem i3 dauert das Laden von 80 auf 100% an der DC-Säule etwas länger als eine Stunde. Bei 92% ist der Unterschied der Restzeit zwischen DC und AC eher klein. Es liegt also doch an der Leistung, die ja nicht bei exakt 80% SOC plötzlich stark reduziert wird. Viel mehr ist das ein kontinuierlicher Prozess.
Benutzeravatar
green_Phil
 
Beiträge: 2282
Registriert: Di 28. Aug 2012, 13:22
Wohnort: Roding

Re: Laden und Ladeverluste

Beitragvon franmedia » Mi 27. Aug 2014, 10:17

green_Phil hat geschrieben:
Es liegt also doch an der Leistung, die ja nicht bei exakt 80% SOC plötzlich stark reduziert wird. Viel mehr ist das ein kontinuierlicher Prozess.

Find ich plausibel, aber warum wird dann die (offensichtlich) geringere Leistung der Wallbox dann auch noch künstlich weiter heruntergeregelt? Sie könnte doch zumindest auf dem Niveau der DC-Ladung am Ende bleiben.
franmedia
 
Beiträge: 658
Registriert: Di 15. Okt 2013, 15:14

Re: Laden und Ladeverluste

Beitragvon green_Phil » Mi 27. Aug 2014, 10:45

Naja, ich meine auch mit 85% SOC bringt die DC noch deutlich mehr als 7,6 oder 4,6 kW in den Akku...
später lädt AC auch nicht mehr langsamer als DC, genau wie Du meintest.
Benutzeravatar
green_Phil
 
Beiträge: 2282
Registriert: Di 28. Aug 2012, 13:22
Wohnort: Roding

Re: Laden und Ladeverluste

Beitragvon endurance » Mi 27. Aug 2014, 11:03

DC bei 85% dürfte bei >=11kW liegen - geht aber steil bergab zumindest habe ich das so im Kopf von unserer Fahrt mit dem mobilen CCS.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3396
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Laden und Ladeverluste

Beitragvon franmedia » Mi 27. Aug 2014, 11:53

Vielen Dank erstmal für die Ideen. Besser wäre es natürlich, wenn ich da genaue Diagramme hätte, hab ich aber leider nicht. Ich wundere mich nur, dass meine Wallbox mit 20A also etwa 2 1/2h von 10-75% braucht und 2 1/2h für den Rest (ganz grob). Am Blinken des Ladestromzählers sehe ich, dass sie die Leistung mit dem Füllgrad stark (und kontinuierlich) reduziert. Offensichtlich ist diese Reduzierung aber deutlich stärker als die der DC Säule. Gibt es dafür auch eine gute Erklärung? Ich komme nur zu dem Schluss, dass es mit AC gegen Ende schneller gehen könnte als heute oder dass DC am Ende der Batterie schadet (weil schneller). Beides fände ich irgendwie uncool. Übersehe ich die dritte Möglichkeit?
franmedia
 
Beiträge: 658
Registriert: Di 15. Okt 2013, 15:14

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste