Laden und Ladeverluste

Re: Laden und Ladeverluste

Beitragvon Baxter I » So 1. Jun 2014, 12:48

[quote="NotReallyMe"]Nachdem unser I3 nun tatsächlich mehr als zwei Wochen früher als im Vertrag zugesagt bei uns eintreffen wird habe ich gestern auch ein Paket von BMW mit Notebook und dem Automobilwoche Spezial Sonderheft erhalten.


Habe ich gestern auch erhalten. Dachte schon, es wäre ein spezielles Trostpflaster für mich, da sich bei mir die Lieferzeit um
4 Monate verlängert.

Kannst du mir helfen? Ich finde den USB-Anschluss an dem Notebook nicht.
Baxter I
 
Beiträge: 43
Registriert: Mi 22. Jan 2014, 15:08

Anzeige

Re: Laden und Ladeverluste

Beitragvon XXL » So 1. Jun 2014, 13:13

vielleicht kannst du besser auf http://www.cars.com einem von denn 459 i3's dort kaufen...
Bild
XXL
 
Beiträge: 49
Registriert: So 23. Mär 2014, 11:22

Re: Laden und Ladeverluste

Beitragvon Gerrit » Mi 16. Jul 2014, 11:32

Wie ich es auch drehe und wende, ich komme zu diesem Entschluss:

Wir verlassen uns hier auf von BMW gelieferte Daten. Denn wenn ich die Kapazität der Batterie berechnen möchte, muss ich dem BC glauben (oder früher Routes). Und auch wenn ich die verbrauchte Energie zur Berechnung des Ladeverlustes erhalten möchte, muss ich jetzt dem BC glauben .
Das einzige glaubwürdige bzw. verlässliche was wir haben, ist die gemessene Entnahme aus dem Stromnetz.
Da muss es doch noch irgendeine andere Möglichkeit geben, oder?
Wie misst BMW im Falle eines eingereichten Garantieanspruches die Akkukapazität? Wer hat eigentlich die Beweislast?
Bei mir passt das alles vorne und hinten nicht:

Ich fahre meistens in der Stadt (entspannt, mittelmäßig vorausschauend, aber komplett ohne Nebenverbraucher außer manchmal Radio - Modus: comfort) und das hier ist "meine" Normalität:

ein Ladevorgang gestern als Beispiel:

Verbrauch BC: 12,4 - SOC: 25% - gefahrene KM: 98 - geladen: 17,96 kwh
Daraus folgt berechnete Kapazität des Akkus: 98*12,4+Rest = 16,2 kwh :oops:
Daraus folgt Ladeverlust: 30,95% :oops:

die letzten 20 Ladungen (immer Stadt ohne Nebenverbraucher) ergaben folgenden Durchschnitt: 28,8% Ladeverlust und 16,4 kwh berechnete Akkukapazität. Also saumäßig...

Nimmt man jetzt an, der BC verrechnet sich, und man setzt für den BC-Verbrauch einfach mal etwas höheren Verbrauch an als angegeben, dann werden beide jetzt fürchterlichen Werte schnell sehr gut. Ich hoffe also sehr, es liegt an einem falschen BC-Wert und würde wirklich gerne die Wahrheit wissen.

Das Ganze dreht sich etwas, wenn ich den Akku an einem Stück auf der Landstraße oder Autobahn leerfahre. Dann komme ich auf Ladeverluste um 15-20% und Akkukapazitäten von 18,5 bis 19,0 kwh...

Wahrscheinlich stimmt nur dann der BC-Verbrauch, was als Ursache haben könnte: Der BC-Verbrauch verrechnet sich signifikant bei hohem Rekuperartionsanteil ! ???

Nebenverbraucher werden übrigens definitiv mit in den BC-Verbrauch eingerechnet. Wie zuverlässig weiß ich nicht.

Hat jemand von Euch im Stadtverkehr ähnlich schlechte Werte für die berechnete Akku-Kapazität und den Ladeverlust wie ich?

Viele Grüße

Gerrit
Gerrit
 
Beiträge: 4
Registriert: Do 3. Jul 2014, 16:26

Re: Laden und Ladeverluste

Beitragvon green_Phil » Mi 16. Jul 2014, 12:37

Ganz so einfach geht das leider nicht. Dir sind tatsächlich gute Daten zum Akku nicht zugänglich. Ich fahre kurz vor meinem Heim einen Berg hoch, ganz langsam. Momentanverbrauch 13,4 kWh/100 km. Der Durchschnittsverbrauch steht anfänglich bei 13,8 und steigt während der Fahrt auf 13,9 kWh/100 km... Daraus folgt: Die Angaben stimmen nicht genau, und zwar vorn und hinten nicht.
Mein Ratschlag: Ladeverluste und Akkukapazität nicht exakt berechnen wollen. Ungefähre Angaben müssen Dir reichen. Und für den Alltag reichen sie auch.
Weshalb BMW so auf den Daten sitzt und niemanden Zugang gewährt, das wissen nur die Götter. Schade, BMW!
Benutzeravatar
green_Phil
 
Beiträge: 2282
Registriert: Di 28. Aug 2012, 13:22
Wohnort: Roding

Re: Laden und Ladeverluste

Beitragvon NotReallyMe » Mi 16. Jul 2014, 17:31

Gerrit hat geschrieben:
Wir verlassen uns hier auf von BMW gelieferte Daten. Denn wenn ich die Kapazität der Batterie berechnen möchte, muss ich dem BC glauben (oder früher Routes). Und auch wenn ich die verbrauchte Energie zur Berechnung des Ladeverlustes erhalten möchte, muss ich jetzt dem BC glauben .
Das einzige glaubwürdige bzw. verlässliche was wir haben, ist die gemessene Entnahme aus dem Stromnetz.
Da muss es doch noch irgendeine andere Möglichkeit geben, oder?


Es gibt vielleicht tatsächlich eine Möglichkeit: Es scheint so zu sein, daß (zumindest die Fastned ABB-) CCS-Lader die geladene Menge ohne Ladeverluste angeben. Siehe dazu auch das erste Ladelog in diesem Thread: http://www.goingelectric.de/forum/infrastruktur/ccs-laden-in-der-praxis-fachthread-t5865.html . Auch die Prozent-Angaben scheinen recht genau zu sein, sodaß man auch aus größeren Teilladungen die nicht von 0 - 100% gehen auf die aktuell noch nutzbare Gesamtkapazität rückschließen könnte. Wenn ihr mehr detaillierte CCS-Ladelogs eurer I3s dort postet erhalten wird vielleicht ein vollständigeres Bild dazu, ob das bei diesem Lader bzw. diesem I3 nur Zufall war, oder ob wir hier eine Methode an der Hand haben die tatsächliche Kapazität des Akkus zu bestimmen oder zumindest einen Hinweis darauf zu erhalten, ob die Kapazität bereits merklich oder garantie-relevant reduziert ist. Häufiges Ausführen dieses CCS-Tests führt natürlich genau zu der Kapazitätsreduktion, die wir ja eigentlich nicht haben wollen ;-).
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1505
Registriert: Fr 15. Mär 2013, 17:46

Re: Laden und Ladeverluste

Beitragvon kai » Mi 16. Jul 2014, 17:53

Na ich bin ja mal gespannt wie die Leute sich aufregen wenn erst induktiv geladen wird. NOCH mal 10% Verlust on TOP.
Müsste eigentlich das AUS für induktives Laden bedeuten, so wie der sparsame Deutsche tickt ...

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: Laden und Ladeverluste

Beitragvon e-beetle » Mi 30. Jul 2014, 12:09

Ich fahre kein i3, habe mich aber bisher immer nur gewundert, dass vielen der "Fahrverbrauch" anscheinend ausreichte.
Das der i3 und andere PKW das anzeigen und auch zur Berechnung nutzen ist logisch.
Zur Wirtschaftlichkeitsberechnung brauche ich aber den tatsächlichen Verbrauch ab Steckdose, weshalb ich Vergleiche z.B. bei Spritmonitor so schwierig finde.

Ich habe anfangs mit Zivan NG3 Ladegeräten geladen, musste aber feststellen, dass der Wirkungsgrad nicht sonderlich gut war.
zwischen ca. 80% und 88% lag ich.
Daher habe ich mir ein anderes Ladegerät besorgt (TC) und liege nun bei ca. 93% bis 97%.
Das sind 9%-13% Effizienzsteigerung nur durch den Tausch des Ladegeräts. 60-140Euro/a bei mir.

Der Tesla hat meines Wissens einen ebenfalls schlechten Wirkungsgrad beim Laden über AC.
Weiß gar nicht, ob das hier im Forum schon mal aufkam … werde mal schauen.

Zukünftig könnte das ein wichtiges Unterscheidungsmerkmal werden, neben dem Verbrauch (Fahrt) auf 100km.
Michael
07/2007 Solec Riva Junior (8,7kWh)
12/2010 VW e-Beetle (26kWh)
11/2017 BMW i3 BEV 60Ah (21,6kWh)
Benutzeravatar
e-beetle
 
Beiträge: 332
Registriert: Di 14. Mai 2013, 09:04
Wohnort: Wanderup, bei Flensburg

Re: Laden und Ladeverluste

Beitragvon DeJay58 » Mi 30. Jul 2014, 14:51

Ich habe die verbräuche ab steckdose in meinen spritmonitor aufzeichnungen. Die sind auch vollständig. Siehe Signatur
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3863
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Laden und Ladeverluste

Beitragvon e-beetle » Mi 30. Jul 2014, 15:08

Das finde ich super. So ca. 22-29% Ladeverluste ist das korrekt?
Michael
07/2007 Solec Riva Junior (8,7kWh)
12/2010 VW e-Beetle (26kWh)
11/2017 BMW i3 BEV 60Ah (21,6kWh)
Benutzeravatar
e-beetle
 
Beiträge: 332
Registriert: Di 14. Mai 2013, 09:04
Wohnort: Wanderup, bei Flensburg

Re: Laden und Ladeverluste

Beitragvon DeJay58 » Mi 30. Jul 2014, 17:15

Hab es noch nicht nachgerechnet aber dürfte hinkommen. Außer die ersten Ladungen hab ich immer mit 16A geladen. Die ersten mit 12 A.

Mein Bc zeigt zur Zeit seit Beginn einen Verbrauch von 9,5 KWh/100km und die App zeigt interessanterweise 9,9 kWh/100km.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3863
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste