Laden und Ladeverluste

Re: Laden und Ladeverluste

Beitragvon Goingi3 » Mo 5. Mai 2014, 12:36

Eigentlich sollte man sich als Nutzer eines Elektroautos nicht viele Gedanken über Balancing machen müssen oder gar darauf achten müssen, wann man die Ladung beendet.
Dass man nicht immer bei einem Ladestand von 90% anstöpseln soll, ist auch verständlich, zumal Li-Ion-Akkus im oberen Ladebereich ohnehin nur einen geringen Wirkungsgrad aufweisen.

Dass man aber während der Fahrt darüber informiert wird, bei welchem Verbrauch in kWh/100 km man sich gerade bewegt, finde ich schon interessant und wichtig. Man wird ja auch in den "Verbrennern" ständig über den aktuellen Verbrauch in l/100 km und den zu erwartenden Durchschnitt informiert.

Mir wäre mir auch egal, wenn der Bordcomputer gleich etwas mehr anzeigt. Das muss doch BMW auch schaffen, dass er die Ladeverluste bei der Anzeige mitschätzt. Beim Smart Electric Drive geht das ja auch.

Vielleicht gibts auch ein Problem mit der Software meines i3. Ich habe jedenfalls bei BMW darüber nachgefragt. Wenn ich eine Antwort bekomme, werde ich das gerne weitergeben.
Goingi3
 
Beiträge: 64
Registriert: Mi 9. Apr 2014, 18:44

Anzeige

Re: Laden und Ladeverluste

Beitragvon marfuh » Mo 5. Mai 2014, 12:41

Habe auch einen i3...kann die hohen Ladeverluste aber nicht bestätigen....Lade mit Wallbox Pure. Liegen so bei 10-15 %
marfuh
 
Beiträge: 671
Registriert: Mi 22. Jan 2014, 19:37

Re: Laden und Ladeverluste

Beitragvon Michael4711 » Mo 5. Mai 2014, 14:59

marfuh hat geschrieben:
Habe auch einen i3...kann die hohen Ladeverluste aber nicht bestätigen....Lade mit Wallbox Pure. Liegen so bei 10-15 %


Kann es sein, dass die höheren "Ladeverluste" dadurch kommen, dass gleichzeitig beim Laden der Innenraum geheizt wird? Meine mal hier sowas in der Richtung gelesen zu haben. Dann wäre der echte Ladeverlust logischerweise kleiner.
Benutzeravatar
Michael4711
 
Beiträge: 274
Registriert: Mi 27. Nov 2013, 17:02

Re: Laden und Ladeverluste

Beitragvon Michael4711 » Mo 5. Mai 2014, 15:04

Goingi3 hat geschrieben:
Dass man nicht immer bei einem Ladestand von 90% anstöpseln soll, ist auch verständlich, zumal Li-Ion-Akkus im oberen Ladebereich ohnehin nur einen geringen Wirkungsgrad aufweisen.


Weisst du warum das so ist?

VlG

Michael
Benutzeravatar
Michael4711
 
Beiträge: 274
Registriert: Mi 27. Nov 2013, 17:02

Re: Laden und Ladeverluste

Beitragvon BMWFan » Mo 5. Mai 2014, 15:56

Die Höhe und Schwankungen der Ladeverluste hat hier bisher noch NIEMAND beobachtet. Hier ist also etwas faul, und liegt wahrscheinlich daran, dass du das Fahrzeug vorklimatisierst, wie vor mir schon einer vemutet hat. Der Wirkungsgrad beim Laden von Li-Batterien ist immer gleich, egal wie der Ladezustand ist. Beim Balancing wird bei allen vollen Batterienzellen die Ladung einzeln gestoppt, damit die nicht überladen und beschädigt werden, während sie bei anderen bis zur vollen Ladung fortgesetzt wird, bis alle Einzelzellen des Akkus voll sind.
Plusenergiehaus, 10 kW PV, 7 qm Röhrenkollektoren, BMW i3 Rex und i8
BMWFan
 
Beiträge: 503
Registriert: Mi 19. Feb 2014, 20:30

Re: Laden und Ladeverluste

Beitragvon RegEnFan » Mo 5. Mai 2014, 16:31

Ich kann die Werte auch nicht bestätigen. Ich bin bei meinen wenigen Messungen auf 12-15% gekommen.
40 qm Solarthermie mit 10,5m3 Pufferspreicher. 26,6 kWp Photovoltaik mit 16,2 kWh LiIon-Speicher.
i3 Rex
RegEnFan
 
Beiträge: 349
Registriert: Sa 15. Jun 2013, 07:52
Wohnort: Tölz

Re: Laden und Ladeverluste

Beitragvon Knobi » Mo 5. Mai 2014, 16:45

Um Ladeverluste zu errechnen würde ich auch den tatsächlichen Verbrauch nehmen und nicht den vom Bordcomputer angezeigten. Mein Ladeverlust liegt bei Ladung mit 16A bei 13%, im Moment lade ich mit 10A. Gestern bei 10A Ladung 18% Ladeverlust. Messungen immer bis 100%.
BMW i3 von 03.2014 bis 12.2016 Bild
BMW i3 (94Ah) seit 12.2016 Bild
Model ☰ reserviert am 31.3.16
Benutzeravatar
Knobi
 
Beiträge: 722
Registriert: So 12. Jan 2014, 15:06
Wohnort: Erftstadt

Re: Laden und Ladeverluste

Beitragvon AutoNom » Mo 5. Mai 2014, 20:25

Noch ein paar Zahlen:

Gesamtstrecke: 3316 Km
Verbrauch ab Steckdose 695 KWh dh. 20,1 KWh / 100 Km.
Verbrauch lt. Bordcomputer: 16.1 KWh / 100 Km.

Das entspräche einer Ladedifferenz (oder "Verlust") von 23%.
Verbrauch pur, ohne Vorkonditionierung.
AutoNom
 
Beiträge: 45
Registriert: Fr 27. Dez 2013, 20:29

Re: Laden und Ladeverluste

Beitragvon Knobi » Mo 5. Mai 2014, 20:57

Wenn ihr mit dem BC rechnet müssen die Ladeverluste so hoch sein, da der tatsächliche Verbrauch höher als die BC-Anzeige ist.

Gruß

Knobi
BMW i3 von 03.2014 bis 12.2016 Bild
BMW i3 (94Ah) seit 12.2016 Bild
Model ☰ reserviert am 31.3.16
Benutzeravatar
Knobi
 
Beiträge: 722
Registriert: So 12. Jan 2014, 15:06
Wohnort: Erftstadt

Re: Laden und Ladeverluste

Beitragvon marfuh » Mo 5. Mai 2014, 21:23

AutoNom hat geschrieben:
Noch ein paar Zahlen:

Gesamtstrecke: 3316 Km
Verbrauch ab Steckdose 695 KWh dh. 20,1 KWh / 100 Km.
Verbrauch lt. Bordcomputer: 16.1 KWh / 100 Km.

Das entspräche einer Ladedifferenz (oder "Verlust") von 23%.
Verbrauch pur, ohne Vorkonditionierung.


Ach du lieber Gott...wie lädst Du? Wallbox Pure?
marfuh
 
Beiträge: 671
Registriert: Mi 22. Jan 2014, 19:37

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Saarbug und 5 Gäste