Laden mit mitgeliefertem Ziegelstein

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon Hasi16 » So 27. Apr 2014, 15:18

Vollzitat entfernt


Hast du mit 230 Volt gerechnet oder mit der echten Spannung?
Zuletzt geändert von Knobi am So 27. Apr 2014, 15:43, insgesamt 1-mal geändert.
Grund: Vollzitat
Hasi16
 

Anzeige

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon Curio » So 27. Apr 2014, 15:44

Hasi16 hat geschrieben:
Hast du mit 230 Volt gerechnet oder mit der echten Spannung?


Die Stromstärke und Leistung sind gemessen (hiermit) - die Spannung habe ich mir jetzt nicht notiert/gemerkt.
seit 04/2014 BMW i3 Atelier - Rasenmäher-Edition
Curio
 
Beiträge: 397
Registriert: Di 20. Aug 2013, 23:15
Wohnort: Frankfurt am Main

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon eDEVIL » Mo 28. Apr 2014, 08:27

Hasi16 hat geschrieben:
Der Spannungszusammenbruch ist beim Einschalten einer großen Last nicht zu unterschätzen. Bei mir gehen auf der kompletten Phase sofort 10 Volt weg, wenn ich den Wagen einstöpsle.

Große Last? 10V Spannungseinbruch halte ich aber für deultich zu viel. Da stimmt dann aber etwas mit der Elektrik im Haus nicht.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11332
Registriert: Di 2. Jul 2013, 08:10

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon Hasi16 » Mo 28. Apr 2014, 13:57

eDEVIL hat geschrieben:
Hasi16 hat geschrieben:
Der Spannungszusammenbruch ist beim Einschalten einer großen Last nicht zu unterschätzen. Bei mir gehen auf der kompletten Phase sofort 10 Volt weg, wenn ich den Wagen einstöpsle.

Große Last? 10V Spannungseinbruch halte ich aber für deultich zu viel. Da stimmt dann aber etwas mit der Elektrik im Haus nicht.

Hmm, die Leitung ist kurz und wurde neu angeschlossen (mit eigenem FI usw.). Bei meinem 2500 Watt Fön im Badezimmer verhält es sich genauso (anderer FI). Von daher mache ich mir da jetzt mal keine Sorgen, dass es am Haus liegt. 208 Volt werden ja auch nicht unterschritten.

On Topic: Hab mit einem Messgerät meinen Ziegelstein geprüft: Bei 2433 Watt bei 212 Volt macht ca. 11,5 A. Cos phi lag bei 1,0. 1,5 Ampere zu wenig.
Bei meiner Wallbox läd das Auto mit ca. 3100 Watt, also ca. 14,8 A bei 210 Volt. Ab und zu (tendenziell mittags bei hoher PV-Einspeisung sowie nachts) läd das Auto mit 3380 Watt, dann geht die Spannung aber auch auf ca. 230 Volt. Ist also eigentlich auch noch 1 Ampere zu wenig!

Viele Grüße
Hasi16

Viele Grüße
Hasi16
Hasi16
 

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon LX84 » Mi 30. Jul 2014, 19:02

Kurze Frage an euch: wie warm wird denn der Schuko Stecker beim laden? Hab heute das erste mal damit geladen und nach einer Stunde war das schon ziemlich warm und die beiden Kontakte richtig heiß...
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 829
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon DeJay58 » Mi 30. Jul 2014, 21:41

Das ist normal
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3868
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon endurance » Do 31. Jul 2014, 05:38

LX84 hat geschrieben:
Kurze Frage an euch: wie warm wird denn der Schuko Stecker beim laden? Hab heute das erste mal damit geladen und nach einer Stunde war das schon ziemlich warm und die beiden Kontakte richtig heiß...

Heiss ist subjektiv. Also bei mir werden die Kontakte warm (in garage), heiss wäre für mich kann man (fast) nicht mehr anfassen. Wenn es wirklich heiss (also gefahr das Plastik schmilzt) wird taugt die Schukodose nix.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3403
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon Knobi » Do 31. Jul 2014, 06:01

Noch ein paar Infos wären nicht schlecht. Steckdose neu/alt, Leitungsquerschnitt, wurde die volle Leistung abverlangt. Aber wie schon geschrieben wurde, wenn du die Kontakte nicht mehr anfassen kannst, wobei das bei jedem auch wieder verschieden ist, würd ich mir Sorgen machen und das mal kontrollieren lassen.
BMW i3 von 03.2014 bis 12.2016 Bild
BMW i3 (94Ah) seit 12.2016 Bild
Model ☰ reserviert am 31.3.16
Benutzeravatar
Knobi
 
Beiträge: 722
Registriert: So 12. Jan 2014, 15:06
Wohnort: Erftstadt

Re: Laden mit mitgeliefertem Ziegelstein

Beitragvon LX84 » Do 31. Jul 2014, 06:06

Ja volle Leistung - Relativ neue Dose bei öffentlicher Ladesäule vom lokalen EVU - mit 16A abgesichert.
Die Dose ist hinter einer verriegelten Klappe - also schlecht belüftet!

HM also die Kontakte waren schon heiß - zwar nicht so dass man sich verbrennt, aber so dass mans nicht länger als eine Sekunde aushält... Werd das mal mit Itzi besprechen (zuständig für besagte Ladesäule)

Will nur sicher gehen, nicht dass das kabel selbst was hat...
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 829
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Anzeige

Vorherige

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste