"Laden mit günstigem Tarif" nur mit geringer Leistung

"Laden mit günstigem Tarif" nur mit geringer Leistung

Beitragvon effzwonull » Do 8. Dez 2016, 07:53

moin, mon,

ich fahre einen 94 Ah BEV und lade mit einem NRGKick (11 KW). Seit einiger zeit habe ich das Problem, dass das Laden bei "Laden mit günstigem Tarif" zwar rechtzeitig beginnt, aber nur auf einer Phase geladen wird (an NRGKick per Bloetooth erkennbar). Führt dann dazu, dass das Auto zum gewünschten Zeitpunkt nicht ausreichend Energie gebunkert hat :-(

Unter allen anderen Bedingungen funktioniert das Laden einwandfrei.

Meine Überlegung ist, den Fehler beim NRGKick zu suchen, wo evtl. der Schütz nicht richtig durchschaltet. Oder hat jemand Argumente, dass es besser wäre, erstmal beim Auto nachzusehen?

Vielleicht hat auch jemand in der Gegend von KL eine mobile Ladestation, die er mal ein oder zwei Tage gegen meine tauschen könnte, so sollte der Fehler leicht zu finden sein-

Grüße, Stefan
effzwonull
 
Beiträge: 21
Registriert: Mi 13. Jul 2016, 12:30

Anzeige

Re: "Laden mit günstigem Tarif" nur mit geringer Leistung

Beitragvon secuder » Do 8. Dez 2016, 15:36

Wenn das immer nur eine Phase ist und nur in Kombination mit der Fahrzeugeinstellung "Laden mit günstigem Tarif" ist, dann würde ich erst mal beim Hersteller oder der Werkstatt fragen, ob das so normal ist. Vielleicht ist das kein Fehler, sondern ein Feature.
Mir würde nicht einleuchten, warum der NRG sich da anders als sonst verhalten sollte.

(Vorausgesetzt es handelt sich um eine Fahrzeugeinstellung - bei meinem Auto gibt es sowas nicht :) )

grüsse
secuder
Benutzeravatar
secuder
 
Beiträge: 363
Registriert: Di 29. Dez 2015, 20:59

Re: "Laden mit günstigem Tarif" nur mit geringer Leistung

Beitragvon effzwonull » Do 8. Dez 2016, 15:52

@secuder: es ist ein Fehler, im ersten Monat ging es immer mit drei Phasen.

Grüße, Stefan
effzwonull
 
Beiträge: 21
Registriert: Mi 13. Jul 2016, 12:30

Re: "Laden mit günstigem Tarif" nur mit geringer Leistung

Beitragvon LocutusB » Mo 12. Dez 2016, 13:00

In den Eistellungen ist bei der Ladung aber mit maximaler Leistung laden eingestellt? Bei dem ein oder anderen soll das bei einem Besuch im Spa schon mal umgestellt worden sein ...
Lädt der i3 denn mit 11kW wenn Du die Ladung direkt startest?
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1170
Registriert: Di 22. Okt 2013, 18:30
Wohnort: MUC

Re: "Laden mit günstigem Tarif" nur mit geringer Leistung

Beitragvon effzwonull » Mo 12. Dez 2016, 14:20

ja, max. Ladeleistung ist eingestellt und bei "manuellem" Start lädt er mit 11KW
effzwonull
 
Beiträge: 21
Registriert: Mi 13. Jul 2016, 12:30

Re: "Laden mit günstigem Tarif" nur mit geringer Leistung

Beitragvon TMi3 » Mo 12. Dez 2016, 14:30

Hatte ich auch schon ein paar mal und konnte kein Muster finden. Derzeit passt es wieder ...
TMi3
 
Beiträge: 513
Registriert: Do 21. Jul 2016, 11:32


Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste