Laden mit günstigem Tarif nicht mehr möglich

Laden mit günstigem Tarif nicht mehr möglich

Beitragvon TMi3 » Sa 6. Mai 2017, 16:29

Hallo,

bei meinem i3 ist seit gestern das Laden mit günstigem Tarif nicht mehr möglich. Geplante Abfahrtszeiten sind eingestellt. Im Menü kann ich auch 'Laden mit günstigem Tarif' wählen. Nach ca. 5 Sekunden schaltet der i3 das Häckchen selbstständig wieder auf 'Sofort laden' zurück. Ich hab die Zeiten schon mal vom Slot 1 auf den Slot 2 umgeplant. Das hat nichts gebracht. Profil löschen und auch 'persönliche Daten löschen' hat auch nichts gebracht. Beim Laden kommt die Meldung, dass mit reduzierter Leistung geladen wird. Das hatte ich auch im Winter ab und zu aber z.Z. ist's ja nicht kalt. Heute Morgen war aber keine Meldung im Check-Control abgelegt.

Hat das Verhalten schon jemand gesehen? Was könnte ich noch versuchen?

servus
TMi3
 
Beiträge: 513
Registriert: Do 21. Jul 2016, 11:32

Anzeige

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon Bogenfisch » Sa 6. Mai 2017, 20:20

Hatte ich auch mal.

habe die Zeiten des Günstigeres Strom per App geändert von 22:00 - 6:00 auf 23:00-6:00. drei tagen später zurück geändert und seit dann funktioniert es wieder.
BMW i3 CCS REX
I001-17-07-500
58705/62001 km ==> 94,7% Elektrisch seit 28.07.2015 Stand 03.12.2017
22kW Grubentelefon
Benutzeravatar
Bogenfisch
 
Beiträge: 138
Registriert: Di 6. Jan 2015, 20:18
Wohnort: Quelkhorn

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon TMi3 » So 7. Mai 2017, 06:16

Wenn ich versuche das Ladeprofil über die App zu ändern bekomme ich eine Fehlermeldung. Das Ladeprofil wird gesendet und danach kommt die Meldung in rot ...
TMi3
 
Beiträge: 513
Registriert: Do 21. Jul 2016, 11:32

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon TMi3 » Di 6. Jun 2017, 11:04

Die KLE hatte einen Defekt und wurde getauscht. Jetzt ist alles wieder ok.
TMi3
 
Beiträge: 513
Registriert: Do 21. Jul 2016, 11:32

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon midimal » Mi 7. Jun 2017, 00:16

TMi3 hat geschrieben:
Die KLE hatte einen Defekt und wurde getauscht. Jetzt ist alles wieder ok.


KLE?WTF is that? :roll: :roll: :roll:
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 5972
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon i3-cmb » Mi 7. Jun 2017, 06:05

midimal hat geschrieben:
TMi3 hat geschrieben:
Die KLE hatte einen Defekt und wurde getauscht. Jetzt ist alles wieder ok.


KLE?WTF is that? :roll: :roll: :roll:


Krasse Lade Elektronik. :lol:
oder Komfort ....
-- Durchschnittsverbrauch: 14.6 kWh/100km (i3 Ah94) sommerlich sinkend :lol:
Protonic Blue, seit Sept 2016 :D
Benutzeravatar
i3-cmb
 
Beiträge: 30
Registriert: Fr 6. Feb 2015, 13:19

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon Paul468DX » Sa 10. Jun 2017, 09:45

Wir brauchen wohl auch ein(e)n neue(n) KLE...was das auch immer ist.

Sobald der Schalter "günstig Laden" gesetzt ist, kommt nach einer Weile immer: "Laden Fernbedienen fehlgeschlagen"

Ohne den Schalter klappt es immer, egal welcher Slot.
Paul468DX
 
Beiträge: 105
Registriert: Mo 31. Okt 2016, 13:21

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon Paul468DX » Di 4. Jul 2017, 20:25

Ich brauche immer noch Hilfe. Die Option "günstig laden" hat bei uns noch nie funktioniert, weder im Fzg noch per App...

Woran kann es liegen? Die Abfahrtszeit wird angenommen, das eingestellte Tariffenster einfach ignoriert, bzw. "laden fernbedienen fehlgeschlagen" in der App.

Was ist die KLE??
Paul468DX
 
Beiträge: 105
Registriert: Mo 31. Okt 2016, 13:21

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon Chris1005 » Di 4. Jul 2017, 21:19

Es gab da mal was von BMW bezüglich Problemen mit günstig laden. Siehe Bild
Unbenannt.png
BMW i3 94Ah Besitzer
Benutzeravatar
Chris1005
 
Beiträge: 91
Registriert: Di 23. Jun 2015, 17:18
Wohnort: Rhein Main Gebiet

Re: Laden mit günstigem Tarif nicht mehr möglich

Beitragvon Paul468DX » Mi 5. Jul 2017, 12:52

Chris1005 hat geschrieben:
Es gab da mal was von BMW bezüglich Problemen mit günstig laden.


Danke Chris! Das wird dir Ursache sein, hast du auch den Rest vom Bild oder einen Link?
Paul468DX
 
Beiträge: 105
Registriert: Mo 31. Okt 2016, 13:21

Anzeige

Nächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste