Laden bei kalten Akku

Re: Laden bei kalten Akku

Beitragvon endurance » Di 19. Jan 2016, 07:51

Starmanager hat geschrieben:
Gummikuh hat geschrieben:
Warum hast Du nicht die Standheizung aktiviert? Die nimmt dann den Strom direkt von der Saeule und der Akku kommt dann schon in Fahrt...

Also da Heizen bei ganz geringem SOC auch an CCS nicht möglich ist - zumindest bei meiner SW - scheint es immer über den Akku/Ladesystem zu gehen. Einen extra Abzweig vor dem Akku gibt es meines Wissens nicht.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Anzeige

Re: Laden bei kalten Akku

Beitragvon Starmanager » Di 19. Jan 2016, 07:54

Stimmt unter 5% geht nichts mit heizen. Aber dann kann man die Standheizung aktivieren oder das Auto einschalten. Die Heizung bei eingeschaltem Auto funktioniert dann viel besser als auf Standheizungsbetrieb mit viel Luft usw. Und wer mit so einen leeren Akku die Ladung beginnt muss eh warten bis wieder genug Elektronen drinnen sind... :D
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1080
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: Laden bei kalten Akku

Beitragvon ^tom^ » Di 19. Jan 2016, 09:08

Ja sorry, ich wollte halt nur mal so.....
Werde das sicher noch besser beobachten können.
An der Säule wär ich hauptsächlich wegen dem Typ2 laden Problem, welches ich zumindest eruieren konnte.
(Siehe: 43kW AC - Ladeprobleme/Kontaktprobleme)
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1231
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: Laden bei kalten Akku

Beitragvon Hasi16 » Di 19. Jan 2016, 09:31

So, gestern an einer CCS-Säule mit 30 kW getestet:
Losgefahren mit 10 Grad vorgeheizten Akku, mit 22 % SOC und 14 Grad warmen Akku angekommen. Außentemperatur schwankte zwischen -8 und -6 Grad.
Ca. 23 - 24 Minuten geladen, Akkutemperatur war nach der Ladung 22 Grad. Weiter ging's mit 74,5 % SOC.

Sowohl in der ersten, in der dritten und in der 22. Minute lag die Ladeleistung laut Taschenrechner konstant bei 24,8 kWh/h.

Viele Grüße
Hasi
Hasi16
 

Re: Laden bei kalten Akku

Beitragvon ^tom^ » Di 19. Jan 2016, 12:29

Hasi16 hat geschrieben:
So, gestern an einer CCS-Säule mit 30 kW getestet:
Losgefahren mit 10 Grad vorgeheizten Akku, mit 22 % SOC und 14 Grad warmen Akku angekommen. Außentemperatur schwankte zwischen -8 und -6 Grad.
Ca. 23 - 24 Minuten geladen, Akkutemperatur war nach der Ladung 22 Grad. Weiter ging's mit 74,5 % SOC.

Sowohl in der ersten, in der dritten und in der 22. Minute lag die Ladeleistung laut Taschenrechner konstant bei 24,8 kWh/h.

Viele Grüße
Hasi


Wo bekommst Du die Akkutemperatur her?
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1231
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz


Re: Laden bei kalten Akku

Beitragvon fabbec » Di 19. Jan 2016, 15:53

Wenn die Accu kalt ist unter 5C* fällt die Ladeleistung

Selbst beim Tesla ging am SuC anfangs nur 33kW nach 20min 40kW und 40min 66kW

Am zweiten SuC war wieder alles normal
mit eAuto rund um die Welt https://www.nomiev.com/80edays/blog/ oder fb /NoMiEVmobility/
Tesla 1000EUR Rabat Referral link: http://ts.la/detlef8569
fabbec
 
Beiträge: 1127
Registriert: So 16. Feb 2014, 14:04

Re: Laden bei kalten Akku

Beitragvon Hasi16 » Di 19. Jan 2016, 17:09

Ja, beim Zoe geht ja auch nichts, wenn der Akku kalt ist.
Daher würde ich nach jedem Fahren bei kalten Wetter immer laden. Dann kann der Wagen ordentlich vorkonditionieren (falls gewünscht) und nach einer Fahrt ist der Akku auf jeden Fall so warm, dass DC ordentlich funktioniert.

Viele Grüße
Hasi
Hasi16
 

Re: Laden bei kalten Akku

Beitragvon ^tom^ » Di 19. Jan 2016, 17:12



Danke.
Ich will da nix rumspielen, ausser es kann rückgängig gemacht werden so man es nicht mehr will.
SOC geht ja jetzt auch so und dies wäre mir erst mal das Wichtigste gewesen.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1231
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: Laden bei kalten Akku

Beitragvon endurance » Di 19. Jan 2016, 19:16

das servicemenü veschwindet von alleine beim nächsten autorestart
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3395
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Anzeige

VorherigeNächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast