I3 + Hitze - Klimakompressor = Stranded ?

I3 + Hitze - Klimakompressor = Stranded ?

Beitragvon NotReallyMe » Fr 18. Jul 2014, 19:28

In den Threads zu Klima und CCS-Ladung (dazu kommt gleich ein neues Ladelog) habe ich ja schon berichtet, daß auch unser I3 aktuell den Klimakompressor unter keinen Umständen mehr einschalten mag. Nach unserer Rückreise aus dem Urlaub heute (278 km mit einer CCS-Ladung bei 179 km) wollte ich den I3 dann vor der Haustür (und leider in der prallen Sonne) wieder aufladen. Die mobile Wallbox ist im Gebäude (weil der 32A Anschluss aktuell noch dort ist) und gut gekühlt. Der I3 brach dann mit 4% startend ohne eine Meldung die Ladung bei 54% ab, hatte zuvor aber in den letzten Minuten der Ladung schon die Ladeleistung von 30A auf gefühlt weniger als die Hälfte runtergeregelt. Im Wagen stand keine Fehlermeldung zum Ladeabbruch, also habe ich das Kabel einfach nochmal eingesteckt und die Ladung begann von neuem. Nach kurzer Zeit war dann wieder Schluß, Ladestand jetzt 58% und die Ladeleistung lag während dieser kurzen Zeit wieder deutlich unter den eingestellten 30A. Auch an diesem Ladeende war sich der I3 keiner Schuld bewusst und hat brav im Info-Display gemeldet, daß alles ok sei. Die Temperatur im Inneren im I3 war inzwischen unerträglich, und so habe ihn erstmal in den Schatten gestellt und werde heute Nacht weiterladen. Wie gut, daß ich heute nirgends mehr hin muss...

Für unseren Klimascheuen I3 war das die erste Ladung ohne Klimakompressor in großer Hitze (34 Grad). Für mich deutet sich hier an, daß das Problem mit dem Klimakompressor zusätzlich zum Diskomfort der Passagiere dazu führen kann, daß der I3 gar nicht mehr lädt und man damit je nach Ladezustand erstmal immobil wird. Es scheint auch keine Fallback-Ebene zur Kühlung des Akkus zu geben mittels Lüfter, es waren keinerlei Geräusche während den Ladeversuchen zu hören. Weil die Batterie ja so empfindlich ist gegen Überhitzung mache ich mir ein bisschen Sorge, daß hier unbewusst und ungewollt etwas kaputt gehen kann bzw. die Kapazität dauerhaft leidet, wenn der Klimakompressor streikt. Warum gibt der I3 nicht wenigstens in diesem Fall, wenn er schon die Passagiere kommentarlos schwitzen lässt, eine klare Fehlermeldung oder besser einer Warnung ab, daß das Laden wegen der Außentemperaturen und der mangelnden Kühlung besser verschoben werden sollte bzw. deshalb abgebrochen wurde? Wie ist es denn den anderen hier mit I3 und ohne Klima heute bezüglich Ladung in praller Sonne so ergangen?
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1504
Registriert: Fr 15. Mär 2013, 17:46

Anzeige

Re: I3 + Hitze - Klimakompressor = Stranded ?

Beitragvon p.hase » Fr 18. Jul 2014, 21:37

Weber Grill?
VERKAUFE Notladekabel / WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel, auch für Smart, BMW, etc.
VERKAUFE 2x ZOE INTENS R240, neuwertige 2016er, je 13900€ inkl. MwSt.
Benutzeravatar
p.hase
 
Beiträge: 5441
Registriert: So 20. Okt 2013, 18:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Re: I3 + Hitze - Klimakompressor = Stranded ?

Beitragvon chrispeter_pdm » Sa 19. Jul 2014, 05:39

Ähnliches habe ich auch erlebt, allerdings nur einen Ladeabbruch. Es war sehr warm und ich hatte eine CCS Ladung auf längerer Strecke hinter mir. Meine Klima ist aber in Ordnung und ich hörte immer wieder ein Lüftergeräusch beim Laden. Trotzdem brach er bei etwa der Hälfte des Ladevorgangs ab. Das LED Band an dem Ladeanschluß blinkte rot. Ein erneuter Ladestart führt dann zum Ladungserfolg. Mein BMW-I Händler konnte diesen Ladeabbruch auslesen, nur ich selbst konnte ihn nicht sehen. Sicher wird der Fehler auch in Deinem Fehlerspeicher zu sehen sein. Aber ob der Ladeabbruch wirklich mit Deiner Klimaanlage zu tun hat, ist nicht sicher. Wie gesagt, meine funktioniert einwandfrei.
chrispeter_pdm
 
Beiträge: 146
Registriert: So 23. Feb 2014, 06:47

Re: I3 + Hitze - Klimakompressor = Stranded ?

Beitragvon bm3 » Sa 19. Jul 2014, 08:15

Eventuell stimmt was nicht bei der Klimatisierung der Zellen ? Angeblich sollen die doch klimatisiert werden also dürfte das so nicht vorkommen.
Ist mir aber immer noch ein Rätsel wie man in Deutschland zuhause einphasig mit 32A laden darf. Mit Ausnahmegenehmigung des Stromversorgers vielleicht oder Photovoltaikunterstützung ?

Viele Grüße:

Klaus
Benutzeravatar
bm3
 
Beiträge: 5733
Registriert: Di 10. Apr 2012, 22:06

Re: I3 + Hitze - Klimakompressor = Stranded ?

Beitragvon NotReallyMe » Sa 19. Jul 2014, 08:20

Heut früh funktioniert die Ladung wieder wie gewohnt, aber über Nacht ist der Ladestand des Akkus mit der Abkühlung von 58% auf 53% zurückgegangen. Nun mache ich mir ernsthaft Sorgen, daß der Akku nen Hitzschlag weg hat :(...
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1504
Registriert: Fr 15. Mär 2013, 17:46

Re: I3 + Hitze - Klimakompressor = Stranded ?

Beitragvon franmedia » Sa 19. Jul 2014, 11:19

Ich glaube ja, dass man sich gar nicht so viele Sorgen machen muss. Mein alter iMiEV hatte den ganzen Schnickschnack nicht und da war auch nichts Spürbares an den Zellen nach drei Jahren und 25Tkm. Das erwarte ich mindestens vom i3. Wahrscheinlich wird es ja viel besser sein.

Trotzdem wünsche ich mir von BMW hier deutlich mehr Transparenz. Als Kunde möchte ich gerne mindestens genauso viel über mein Auto wissen, wie der Hersteller. Ich halte es für ein Unding, dass wir die Fehlermeldungen selbst nicht zu sehen bekommen. Im Gegenteil, der Bordcomputer sagt sogar, dass alles ok ist selbst wenn die Klimaanlage nicht geht, was aus den internen Fehlermeldungen auch hervor geht. Das kann ja wohl nicht so gewollt sein. Hier muss BMW dringend nachbessern!
franmedia
 
Beiträge: 658
Registriert: Di 15. Okt 2013, 15:14


Zurück zu i3 - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 2tonner und 8 Gäste