i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon mswpt » Di 16. Jan 2018, 17:43

Hallo zusammen,

bisher hat mein i3 60Ah stets von "fast" leer auf voll ca. 3 Stunden geladen - mit Typ2 an einer 22KW Säule. Grob gerechnet also mit rund 7KW.

Seit einigen Tagen fällt mir auf, dass laut Display und am Ende dann auch tatsächlich rund 6 Stunden benötigt werden - also nurnoch irgendwas um 3KW. Nicht immer, aber immer öfter.

Kennt da jemand einen Zusammenhang oder ne mögliche Ursache? Letzten Winter bei ähnlichen Temperaturen ist dies nicht vorgekommen, das Kabel habe ich bereits testweise getauscht und im Boardcomputer ist auch die maximale Leistung eingestellt.

Bei einer CCS Ladung ist alles wie immer und die Reichweite ist seit 75.000km unverändert. Mein Blick geht daher Richtung Ladegeräten oder anderen Steuergeräten?

Grüße
Mike
mswpt
 
Beiträge: 16
Registriert: Mi 2. Sep 2015, 06:51

Anzeige

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon Fridgeir » Di 16. Jan 2018, 18:09

die Einstellung 'Laden' hast Du aber nicht auf 'minimiert' stehen?
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-18-03-530 - max.SoC 19,4kWh (Erläuterungen zum kWh-Update siehe hier)

FAQ-Thread für den BMW i3
Benutzeravatar
Fridgeir
 
Beiträge: 2878
Registriert: Di 8. Sep 2015, 14:38
Wohnort: Berlin

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon TMi3 » Di 16. Jan 2018, 18:12

Mal an einer anderen Säule getestet? Könnte sein, dass die Säule bei 1-phasig nur noch 16A wegen Schieflast her gibt. Alternativ bei BMW Fehlerspeicher auslesen lassen.
TMi3
 
Beiträge: 761
Registriert: Do 21. Jul 2016, 12:32

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon mswpt » Di 16. Jan 2018, 18:25

@fridgeS3:

und im Boardcomputer ist auch die maximale Leistung eingestellt.
;)

@TMi3:

Inzwischen alle die in den letzten 2.000-3.000km Laden notwendig waren. Die Trödelei kommt definitiv aus´m Auto.
mswpt
 
Beiträge: 16
Registriert: Mi 2. Sep 2015, 06:51

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon rengdengdeng » Di 16. Jan 2018, 18:44

Ich lade recht selten an Typ 2, aber beim letzen Laden ist mir folgendes aufgefallen:
- Auto an Typ2 Säule angesteckt; Laden beginnt mit ca. 30A; Fein - abgesperrt und weggegangen.
- Nach ein paar Sekunden: was im Auto vergessen; zurück, aufgesperrt, wieder zugesperrt; Ladung kontrolliert: lädt nur noch mit ca. 14A! Hat mich gewundert, aber mir wars dann wurscht, weil ich nicht volladen musste und keine Zeit zum Ärgern hatte.
Entweder ist da die Säule in "Schieflage" gekommen oder der Wagen hat selbstständig reduziert.
BMW i3 BEV, DC, Wärmepumpe, EZ 03/2014, >90 Tkm,
SW Vers. (001-13-09-507) seit 07/18: 001-18-03-540
Benutzeravatar
rengdengdeng
 
Beiträge: 188
Registriert: Di 11. Mär 2014, 22:48
Wohnort: Niederbayern

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon TMi3 » Di 16. Jan 2018, 18:49

@mswpt:

Ich würde den Fehlerspeicher auslesen lassen, da ist vermutlich mit der KLE was nicht in Ordnung.
TMi3
 
Beiträge: 761
Registriert: Do 21. Jul 2016, 12:32

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon backblech » Mi 17. Jan 2018, 09:28

TMi3 hat geschrieben:
@mswpt:

Ich würde den Fehlerspeicher auslesen lassen, da ist vermutlich mit der KLE was nicht in Ordnung.


Habe seit Herbst diesen Fehler auch entdeckt. Ein Fehler wurde gelöscht, dann war einmal Laden gut, ca. 3,5 Stunden Ladezeit. Beim zweiten Laden an der gleichen Ladestation hat es dann wieder fast doppelt so lange gedauert. Nach Überprüfung keine Veränderung. Zweites Fehlerauslesen in der NL: Nix!

Vor allem habe ich auch beobachtet, daß die Ladeleistung abnimmt, das Gleiche wie bei mspwt. Dann kommen über die App ständig neue Meldungen über geänderte Restladezeit. Lade zwar zu 99% mit dem Ziegel aber wenn mal destination charging nötig ist und bezahlen, dann ist das mit 3kW natürlich zu wenig. Werde meine NL darüber heute auch nochmal informieren.
BMW i3 60Ah seit 04/17
backblech
 
Beiträge: 389
Registriert: Mo 17. Apr 2017, 17:57

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon Kim » Mi 17. Jan 2018, 11:03

rengdengdeng hat geschrieben:
...ca. 30A...

Konntest Du das an der Säule sehen? Oder kann man sich das gar immer anzeigen lassen. Danach hab ich schon gesucht!


Zum Topic:
Ich hab meinen i3 60A bisher natürlich nur in der kalten Jahreszeit bewegt, aber dennoch meine Erfahrung:
AC läd er max mit etwas über 6 kW
und an DC komme ich nur ein wenig über 30 kW
Ist das nicht normal für die kalte Jahreszeit?
Und neu dazu: i3 (60Ah) Rex seit 24.11.2017 - I001-16-07-506 inzwischen I001-18-03-511
Outlander PHEV bis 12.2017 / 56.000km bei 11gr CO2/km mit 0.5l/100km
Fluence Z.E. von 03.2012 bis 03.2015
Renault = Nur eine schlechte Erfahrung mehr im Leben
Benutzeravatar
Kim
 
Beiträge: 1882
Registriert: Sa 20. Jul 2013, 03:29
Wohnort: Kanton Zürich

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon backblech » Mi 17. Jan 2018, 13:32

Kim hat geschrieben:
rengdengdeng hat geschrieben:
...ca. 30A...

Konntest Du das an der Säule sehen? Oder kann man sich das gar immer anzeigen lassen. Danach hab ich schon gesucht!
?


Tippe auf Juice Booster oä. Ladeequipment.
BMW i3 60Ah seit 04/17
backblech
 
Beiträge: 389
Registriert: Mo 17. Apr 2017, 17:57

Re: i3 60Ah lädt mit Typ2 nur noch mit halber Kraft

Beitragvon rengdengdeng » Mi 17. Jan 2018, 18:15

... ich hab ein Spezial-Ladekabel (ähnlich Juice o.ä.) an dem Strom und Spannung angezeigt werden.
Zuhause lade ich mit dem (fest installierten) Originalziegel.
Lothar
BMW i3 BEV, DC, Wärmepumpe, EZ 03/2014, >90 Tkm,
SW Vers. (001-13-09-507) seit 07/18: 001-18-03-540
Benutzeravatar
rengdengdeng
 
Beiträge: 188
Registriert: Di 11. Mär 2014, 22:48
Wohnort: Niederbayern

Anzeige

Nächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste