Günstig laden - Zeitraum wird "vergessen"

Günstig laden - Zeitraum wird "vergessen"

Beitragvon elektrisi3rt » Mo 25. Jul 2016, 09:14

Hallo zusammen,

in letzter Zeit (ich hatte im April ein Update) fiel mir auf, dass mein i3 auch bei gesetzter Abfahrtszeit nicht nachts geladen hat, sondern sofort beim Einstecken (selbst, wenn der Akku noch halb voll war und das entsprechende Häkchen für das günstige laden gesetzt wurde).

Mir fiel dann auf, dass der i3 den Zeitraum für das günstige laden "vergessen" hat und Beginn und Ende auf "0:00" stellte. Die Einstellungen habe ich dann wieder vorgenommen und nach einigen Wochen trat der Fehler erneut auf.

Mittlerweile glaube ich einen Zusammenhang zwischen iRemote-App (iPhone) und dem ferngesteuerten Laden gefunden zu haben. Wenn ich in der App die Abfahrtszeit und das "Günstig laden" einstelle, scheint der Zeitraum im Fahrzeug überschrieben zu werden. (In der App wird zum Einstellzeitpunkt allerdings der richtige, im Fahrzeug eingestellte Zeitraum angezeigt.)

Könnt Ihr den Fehler auch nachstellen? Bzw. habt Ihr schon ähnliche Erfahrungen gemacht?

Viele Grüße
elektrisi3rt
 
Beiträge: 35
Registriert: Fr 5. Sep 2014, 13:54

Anzeige

Re: Günstig laden - Zeitraum wird "vergessen"

Beitragvon i300 » Mo 25. Jul 2016, 09:28

Ich hatte auch den Verdacht, dass sie Einstellung im i3 nicht beachtet wurde und daher bis voll geladen wurde, obwohl anders eingestellt. Wenn ich in der App auf günstig laden stelle, reagiert er aber sofort und beendet das Laden. Solange es nicht umgekehrt ist (Auto morgens vor einer längeren Strecke Nicht voll geladen) wundere ich mich aber höchstens...
Benutzeravatar
i300
 
Beiträge: 1302
Registriert: Mi 11. Jun 2014, 21:49


Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron