Die Mär von der Schieflast

Die Mär von der Schieflast

Beitragvon Hasi16 » Do 5. Nov 2015, 18:42

Hallo,

Nach sechs Wochen und 5000 km habe ich das erste Mal "schnell" mit AC geladen.
Da hier ab und zu immer wieder die Sau durchs Forum getrieben wird, dass BMW die AC-Ladefunktionalität bei 20 Ampere begrenzt: Nein, das ist definitiv nicht so! Ich habe zwar keine genaue Ampere-Angabe, aber nach 3,5 Stunden (vielleicht auch nur 3,25 - kann ich nicht genau sagen) lädt der Wagen von 5 % auf 100 %.
Die Säule war dem Navi unbekannt, so dass eine wie auch immer geartete Unterscheidung zwischen öffentlich oder nicht nicht möglich war. Zudem halte ich das auch immer für absurd. Über Typ 2 wird ein PMW-Signal gesendet, welches bei Schuko-ICCB, öffentlicher oder privater Wallbox technisch immer gleich ist.
Wer trotz Schnellladepaket nur mit max. 20 Ampere AC laden kann, der hat einen Defekt, der vom Wagen nicht gemeldet wird.

Viele Grüße
Hasi16
Hasi16
 

Anzeige

Re: Die Mär von der Schieflast

Beitragvon Major Tom » Do 5. Nov 2015, 19:46

Wer trotz Schnellladepaket nur mit max. 20 Ampere AC laden kann, der hat einen Defekt, der vom Wagen nicht gemeldet wird.


oder die Einstellung beim AC Laden nicht auf Maximal ;)
ciao
Tom
http://www.aich.de BMW i3 11/2013 bis 8/2016 (60Ah), ab 8/2016 (94 Ah)
Benutzeravatar
Major Tom
 
Beiträge: 1023
Registriert: So 26. Jan 2014, 18:29

Re: Die Mär von der Schieflast

Beitragvon BMW EV » Do 5. Nov 2015, 21:27

Klar ist es so. Wenn es mal schnell gehen soll, dann lade ich Zuhause auch mit 32A. Ich glaube, dass war aber auch nicht das Thema. Es soll Zuhause nur mit 20A geladen werden und das wird die Originale BMW Wallbox so vorgeben. Aber wenn z.B. mit der Open EVSE 32A freigegeben werden, dann nimmt er diese auch.

Grüße, Frank.
BMW i3 mit WP , Schnellladung , LED Scheinwerfer , Sitzheizung , Einparkassistent und weitere nette Kleinigkeiten , Solarorange
BMW EV
 
Beiträge: 384
Registriert: Di 9. Sep 2014, 09:59
Wohnort: Triebischtal

Die Mär von der Schieflast

Beitragvon fabbec » Do 5. Nov 2015, 21:37

Ich hab 2013 im Herbst Tesla US Version gefahren und getestet über längeren Zeitraum und bei uns auch immer mit 32A 1ph alles kein Thema trotz off Grid
mit eAuto rund um die Welt https://www.nomiev.com/80edays/blog/ oder fb /NoMiEVmobility/
Tesla 1000EUR Rabat Referral link: http://ts.la/detlef8569
fabbec
 
Beiträge: 1130
Registriert: So 16. Feb 2014, 14:04

Re: Die Mär von der Schieflast

Beitragvon endurance » Sa 7. Nov 2015, 08:05

Natürlich 32A - in den meisten Fällen wird es an der Einstellung im Wagen (Reduziert) liegen.
Ich hatte aber definitiv Fälle, bei denen der Wagen nur mit knapp 4kW geladen hat (an 22kW Säulen) - das halte ich aber für einen Softwarebug oder sporadisches Kommunikationsproblem zwischen Säule und Fahrzeug. Ist mir in den letzten 6 Monaten auch nicht mehr passiert.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3403
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Die Mär von der Schieflast

Beitragvon Lindum Thalia » Sa 7. Nov 2015, 09:12

Hallo , hier in Lauf a.d.P. Hat die Stadt drei Ladesäulen , an denen ich mit T2 immer unterschiedlich geliefert bekomme , mal weniger als 5 kWh ( 5% in 18 min )mal normal wie an der Säule von ABL am Rathaus , an dieser liegen immer die vollen 32 A
an , denn dort gibt es 5 % in 10 min .An den Mennekes Säulen sieht man dann 14,5 kWh in 2 h geliefert.
BMW i 3 BEV ,Sion bestellt , kein Model 3 reserviert..Worte sagen viel, Taten die Wahrheit..
Benutzeravatar
Lindum Thalia
 
Beiträge: 573
Registriert: Di 22. Jul 2014, 13:09
Wohnort: 90607 Rueckersdorf


Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste