CCS Probleme mit dem i3

Re: CCS Probleme mit dem i3

Beitragvon ChrisZero » So 29. Mai 2016, 18:07

Danke für eure Tipps,
Ich hatte den Fehler einmal bei der CCS Ilz, dann smatrics wr.neustadt und dann die TankE vor der SCS in vösendorf. Da ich auf Anraten der hotlines mehrmals angesteckt und versucht hatte die Ladung zu starten, sah ich dann keine Chance mehr, das ohne Werkstatt hinzubekommen.
Ich hoffe, dass wir unser Schätzchen möglichst bald wiederbekommen...und dass dann einige Zeit mal Ruhe ist :roll:
C-Zero 2012-2016
Chevy Volt ab 2013
i3rex (schnellAC/DC) ab 2016
..bereits 150k km el. gef. (in der Fam. 350k km)

4,6 kWp PV (seit 2014)........20m2 Therm.Solar und Erd-WP (seit 1999).....5000l Regenw.anl. für Waschm., WCs und Gartenbew. (seit 2000)
Benutzeravatar
ChrisZero
 
Beiträge: 624
Registriert: So 3. Nov 2013, 23:40
Wohnort: Burgenland, Ostösterreich

Anzeige

Re: CCS Probleme mit dem i3

Beitragvon chrispeter_pdm » So 29. Mai 2016, 18:25

Mittlerweile sind die Säulen so stabil, dass das CCS Laden nicht mehr mit dem Schließen des Fahrzeugs verbunden ist. Bei mir ist es egal, ob ich ihn vorher oder erst danach schließe. Er lädt unabhängig davon. Auch das Öffnen des Fahrzeugs beeinflusst bei CCS nicht mehr den Ladevorgang. Auch nicht am Hermsdorfer Kreuz, wo ich vor einer Woche geladen habe.
chrispeter_pdm
 
Beiträge: 146
Registriert: So 23. Feb 2014, 06:47

Re: CCS Probleme mit dem i3

Beitragvon fred36 » So 29. Mai 2016, 18:37

Bei mir kommt das Problem "Isolationsfehler" selten, aber doch manchmal. Wenn, dann nur beim ersten Versuch. Danach klappt es immer.

Meine Beobachtung:
- Es sind nur einige wenige ABB Säulen, wo das hin und wieder auftritt.

- Dann hab ich mir angewöhnt (ohne jeglichen Nachweis), das Auto während der 10 Sekunden der Isolationsprüfung nicht anzufassen. Also nicht Türe aufmachen, Ein-Aussteigen usw. Ob es wirklich was bringt - kann ich nicht mit Sicherheit sagen. Es klappt halt dann immer.... Einfach mal ausprobieren.

Ich kenne das Messprotokoll während der Sicherheitsüberprüfung nicht. Eventuell wird ein geänderter Erdungswiderstand (Widerstand Auto gegen Erde) als Isolationsproblem gesehen?
Falls wer von euch diese Sicherheitsprüfung im Detail kennt - bitte um eure Kommentare - Danke!
BMW i3 BEV 60AH. Fahrspaß. Nach 82.000 km noch immer. Software: I001-17-07-500 (seit 10. Nov. 2017)
fred36
 
Beiträge: 319
Registriert: So 2. Mär 2014, 17:38
Wohnort: Schwanenstadt, Oberösterreich

Vorherige

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste