CCS entriegelt nicht - ein häufigeres Problem?

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon Poolcrack » Mo 19. Sep 2016, 09:17

ElektroAutoPionier hat geschrieben:
Mal ne ganz doofe Frage, gibt es nicht wie beim ZOE und beim Tesla, im Auto einen Schalter um den Stecker zu entriegeln?

Bei Typ2 wird der Stecker bei Ladungsbeginn verriegelt. Mit dem Türöffnungsknopf der FB wird der Stecker entriegelt und dabei die Ladung unterbrochen. Läßt man das Auto offen, wird nach 2 Minuten der Stecker erneut verriegelt und die Ladung fortgesetzt. Beim Verschließen der Türen passiert das sofort.
Bei CCS geht das nur an der Säule.

ElektroAutoPionier hat geschrieben:
War der Tausch noch in der Garantiezeit oder musstest du dafür bezahlen?

Da ich das Problem noch vor dem Gewährleistungsende zuerst gemeldet hatte (und auch angemeckert hatte, dass sich die Notentriegelung nicht herausziehen ließ) und das Software-Update beim anstehenden 2-Jahres-Service-Termin den Fehler beim zweiten Mal nicht verhindern konnte, ging das auf Kulanz bzw. Nachbesserung.
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >87.000 km, Gesamtdurchschnitt 12,8 kWh/100 km im BC (=netto)
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von eFahrer für eFahrer und Interessierte.
Benutzeravatar
Poolcrack
 
Beiträge: 2025
Registriert: Sa 31. Mai 2014, 18:34

Anzeige

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon Knobi » Mo 19. Sep 2016, 09:42

Danke für die Info.
BMW i3 von 03.2014 bis 12.2016 Bild
BMW i3 (94Ah) seit 12.2016 Bild
Model ☰ reserviert am 31.3.16
Benutzeravatar
Knobi
 
Beiträge: 722
Registriert: So 12. Jan 2014, 15:06
Wohnort: Erftstadt

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon ElektroAutoPionier » Mo 19. Sep 2016, 10:33

fridgeS3 hat geschrieben:
Ich weiß nicht was du meinst, also der BMW verriegelt den Stecker auch nach Absprache mit der Säule. Aber im Gegensatz zum VW bekommt man den CCS Stecker wieder befreit vom Auto, wenn man den Ladevorgang an der Säule abbricht oder der Ladevorgang beendet ist (weshalb die Säule den Stecker wieder frei gibt; jedenfalls beim i3)

Also ich hatte beim eUp das Problem, dass das Auto verriegeln musste, damit auch die TYP2-Dose verriegelt war und als ich nochmal ins Auto muste, wurde beim Öffnen der Tür, die ladung unterbrochen. Fand ich persönlich schon komisch.
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S85 mit Pano, Doppellader, EZ 02/2014, gekauft: 01/2016,
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 90000 km rein elektrisch gefahren.
Benutzeravatar
ElektroAutoPionier
 
Beiträge: 1278
Registriert: Mi 19. Mär 2014, 20:07
Wohnort: Nieheim

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon fridgeS3 » Mo 19. Sep 2016, 10:43

ElektroAutoPionier hat geschrieben:
.... damit auch die TYP2-Dose verriegelt war und als ich nochmal ins Auto muste, wurde beim Öffnen der Tür, die ladung unterbrochen.


Wir reden hier aber von der CCS-Dose; beim Typ2 ist es auch beim i3 so, dass mit dem Auf-/und Zuschließen das Fahrzeugs der Anschluss ver- und entriegelt wird; der CCS Anschluss "tickt" anders
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-17-07-500 - max. SoC 19,4kWh nach 17,8kWh (Erläuterungen zum kWh-Update siehe hier)

Mach' mit und sei ein Teil des BMW i-Team zur eRuda 2018 ; wir freuen uns auf jeden i3-Driver
Benutzeravatar
fridgeS3
 
Beiträge: 2100
Registriert: Di 8. Sep 2015, 13:38
Wohnort: Berlin

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon ElektroAutoPionier » Mo 19. Sep 2016, 11:13

fridgeS3 hat geschrieben:
ElektroAutoPionier hat geschrieben:
.... damit auch die TYP2-Dose verriegelt war und als ich nochmal ins Auto muste, wurde beim Öffnen der Tür, die ladung unterbrochen.


Wir reden hier aber von der CCS-Dose; beim Typ2 ist es auch beim i3 so, dass mit dem Auf-/und Zuschließen das Fahrzeugs der Anschluss ver- und entriegelt wird; der CCS Anschluss "tickt" anders

OK, und kann man CCS auch von Innen entriegeln?
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S85 mit Pano, Doppellader, EZ 02/2014, gekauft: 01/2016,
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 90000 km rein elektrisch gefahren.
Benutzeravatar
ElektroAutoPionier
 
Beiträge: 1278
Registriert: Mi 19. Mär 2014, 20:07
Wohnort: Nieheim

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon Poolcrack » Mo 19. Sep 2016, 11:20

Nein, das macht keinen Sinn, denn der CCS-Stecker ist immer fest mit der Ladesäule montiert. Es besteht also keine Diebstahlgefahr beim Kabel.
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >87.000 km, Gesamtdurchschnitt 12,8 kWh/100 km im BC (=netto)
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von eFahrer für eFahrer und Interessierte.
Benutzeravatar
Poolcrack
 
Beiträge: 2025
Registriert: Sa 31. Mai 2014, 18:34

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon Knobi » Mo 19. Sep 2016, 15:33

War gerade beim Händler, Defekt wird auf Kulanz geregelt :thumb: , Termin ist am Mittwoch, mal sehen was bei rauskommt.
BMW i3 von 03.2014 bis 12.2016 Bild
BMW i3 (94Ah) seit 12.2016 Bild
Model ☰ reserviert am 31.3.16
Benutzeravatar
Knobi
 
Beiträge: 722
Registriert: So 12. Jan 2014, 15:06
Wohnort: Erftstadt

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon Twizyflu » Mo 19. Sep 2016, 23:03

So sind halt die Unterschiede bei ccs / Typ 2 :-)
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon ElektroAutoPionier » Di 20. Sep 2016, 11:29

Poolcrack hat geschrieben:
Nein, das macht keinen Sinn, denn der CCS-Stecker ist immer fest mit der Ladesäule montiert. Es besteht also keine Diebstahlgefahr beim Kabel.

Besteht beim SuC auch nicht, trotzdem kann ich von Innen entriegeln.
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S85 mit Pano, Doppellader, EZ 02/2014, gekauft: 01/2016,
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 90000 km rein elektrisch gefahren.
Benutzeravatar
ElektroAutoPionier
 
Beiträge: 1278
Registriert: Mi 19. Mär 2014, 20:07
Wohnort: Nieheim

Re: CCS entriegelt nicht - ein häufigeres Problem?

Beitragvon Knobi » Mi 21. Sep 2016, 16:12

Auto Heute Morgen abgegeben, sollte am Nachmittag fertig sein. Leider bekam ich einen Anruf das der komplette Verriegelungsmechanismus erneuert werden muss, kommt Morgen früh und soll dann gegen Nachmittag fertig sein. Schaun wir mal.
BMW i3 von 03.2014 bis 12.2016 Bild
BMW i3 (94Ah) seit 12.2016 Bild
Model ☰ reserviert am 31.3.16
Benutzeravatar
Knobi
 
Beiträge: 722
Registriert: So 12. Jan 2014, 15:06
Wohnort: Erftstadt

Anzeige

Vorherige

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste