CCS bricht neuerdings ab

CCS bricht neuerdings ab

Beitragvon BMWi » So 19. Aug 2018, 20:56

Hallo. Bin ganz neu hier und habe gleich ein Problem. Nach 55000km mit dem i3 hatte ich noch nie Probleme.
Jetzt aber bricht die CCS-Ladung immer ab.
Ich dachte zunächst es läge an der Ladesäule , aber heute habe ich eine andere nach einem Abbruch nochmal angefahren und das gleiche Problem.
Vorgestern fing es an. Nach 15 min laden. Abbruch. Wieder eingesteckt. ca 4min später, abbruch. Das ging dann noch eine Weile so bis der Akku voll war.
Heute gleiche Säule fast gleiches Problem. Nach 15 min. Abbruch aber ich konnte diesmal nicht weitermachen. Bin dann an eine 30kW Säule gefahren. An dieser war kein CCS möglich. AC geht einwandfrei.
Kann das an der 12v Batterie liegen, dass die langsam den Geist aufgibt??
BMWi
 
Beiträge: 225
Registriert: So 19. Aug 2018, 20:48

Anzeige

Re: CCS bricht neuerdings ab

Beitragvon Schwarzwald-Stromer » So 19. Aug 2018, 21:26

Alle Antworten, wären reine Spekulation. Um den Fehler einzugrenzen oder gleich konkret festzustellen hilft nur das Auslesen des Fehlerspeichers beim iService. An einen defekt der 12V Batterie glaube ich eigentlich nicht, da das Typ2 Laden geht.
Eine Unterspannung wäre aber auch auszulesen. Eine Überprüfung der 12V Batterie würde ich gleich mit durchführen lassen.
BMW i3 60Ah Rex, Smart fourfour ED
Schwarzwald-Stromer
 
Beiträge: 440
Registriert: Do 2. Nov 2017, 07:20

Re: CCS bricht neuerdings ab

Beitragvon Starmanager » Mo 20. Aug 2018, 05:04

Trag doch mal die Saeulen ein.. vielleicht kann ein anderer i3 Fahrer das kontrollieren... so kann man den Fehler einkreisen. Eventuell braucht dein i3 auch ein Update. Die 12V Batterie wird waehrend dem laden immer nachgeladen. Das kann es nicht sein.
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1391
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: CCS bricht neuerdings ab

Beitragvon BMWi » Mo 20. Aug 2018, 07:33

Ich checke das mal heute. Ich will meinen i-Agenten nicht bereits jetzt nerven. Nach der Arbeit mach ich mich auf den weg und probiere noch eine 3. Säule. Wenn das dann genauso ausgeht, ruf ich den Agenten an.
Eventuell ist der i3 von der 1. Säule so beeindruckt gewesen, daß er erst nach einer Erholungsphase wieder CCS will.
BMWi
 
Beiträge: 225
Registriert: So 19. Aug 2018, 20:48

Re: CCS bricht neuerdings ab

Beitragvon fbitc » Mo 20. Aug 2018, 14:54

Schreib doch mal die Säulen hier rein...
fbitc
 
Beiträge: 4713
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: CCS bricht neuerdings ab

Beitragvon BMWi » Mo 20. Aug 2018, 18:50

Bin etwas spät von der Arbeit gekommen. Konnte aber noch an eine mir fremden 50kW Ladesäule halt machen.
Der I3 bricht sofort ab. Ich solle den Service kontaktieren. Liegt also ganz sicher am I3 und nicht an den Ladern.
Was mich wundert ist, dass es anfangs wenigstens noch ein paar Minuten ging und jetzt wird sofort abgebrochen. Man hört die Schütze noch anziehen und dann fällt er raus.
Eventuell nur ein korrodiertes Massekabel. Mein Auto steht in der Garage und Tierfrass wird es nicht sein.
Morgen wird mein I-Agent angerufen und ich hoffe ich bekomme schnell einen Termin.
Grüsse... und danke für die Antworten. Ich werde berichten wie das ausgeht, eventuell ist es von Interesse.
BMWi
 
Beiträge: 225
Registriert: So 19. Aug 2018, 20:48

Re: CCS bricht neuerdings ab

Beitragvon BMWi » Mo 20. Aug 2018, 19:14

Kurze Nachfrage. Kann man den Fehlerspeicher beim I3 mit Bimmercode bzw. per OBDII auslesen? Rein interessehalber.
BMWi
 
Beiträge: 225
Registriert: So 19. Aug 2018, 20:48

Re: CCS bricht neuerdings ab

Beitragvon midimal » Mo 20. Aug 2018, 19:19

BMWi hat geschrieben:
Bin etwas spät von der Arbeit gekommen. Konnte aber noch an eine mir fremden 50kW Ladesäule halt machen.
Der I3 bricht sofort ab. Ich solle den Service kontaktieren. Liegt also ganz sicher am I3 und nicht an den Ladern.
Was mich wundert ist, dass es anfangs wenigstens noch ein paar Minuten ging und jetzt wird sofort abgebrochen. Man hört die Schütze noch anziehen und dann fällt er raus.
Eventuell nur ein korrodiertes Massekabel. Mein Auto steht in der Garage und Tierfrass wird es nicht sein.
Morgen wird mein I-Agent angerufen und ich hoffe ich bekomme schnell einen Termin.
Grüsse... und danke für die Antworten. Ich werde berichten wie das ausgeht, eventuell ist es von Interesse.


BMS wohl putt
oder die CCS-Stecker Verriegelung
Bild
I3s 94Ah+REX ab Nov'18 -> Ladesäule zu teuer oder kaputt - so what ... :roll:
Benutzeravatar
midimal
 
Beiträge: 6603
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: CCS bricht neuerdings ab

Beitragvon BMWi » Mo 20. Aug 2018, 21:31

Ich hätte nach dieser Odyssee schlussendlich eher auf die KLE getippt, aber morgen weiss ich mehr. Danke nochmal.
BMWi
 
Beiträge: 225
Registriert: So 19. Aug 2018, 20:48

Re: CCS bricht neuerdings ab

Beitragvon Starmanager » Di 21. Aug 2018, 04:55

KLE ist ein zusaetzlicher 3,7 KW AC Lader. Hat nichts direkt mit CCS Ladung zu tun. Dort laufen nur alle Kabel zusammen. Es gibt noch ein Steuergeraet Charging interface module (LIM)dass alles kontrolliert. Fehlerspeicher kann man nur mit der Werkstatt Software auslesen.
Zuletzt geändert von Starmanager am Di 21. Aug 2018, 09:54, insgesamt 2-mal geändert.
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1391
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Anzeige

Nächste

Zurück zu i3 - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste