43kW AC - Ladeprobleme/Kontaktprobleme

43kW AC - Ladeprobleme/Kontaktprobleme

Beitragvon ^tom^ » Sa 16. Jan 2016, 08:27

Nachdem unser i3 an der 43er Säule über typ2 nicht so recht wollte haben wir einen anderen i3 probiert.
Auch dieser hatte seine Mühe den Ladevorgang zu beginnen.
Offenbar ist das Kabel sammt Stecker zu schwer und die PINS geben nicht richtig Kontakt (ich nehme mal an die Kleinen PINS PP,CP).
Hält einer den Stecker und der andere startet den Ladevorgang, dann ging es bei beiden i3.
Es ging auch alleine, dann muss einfach öfter probiert werden bis es geht.
Warum es geht, wenn der Ladevorgang erst mal läuft und dann später nicht abbricht weiss ich allerdings nicht.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1231
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Anzeige

Re: 43kW AC

Beitragvon leonidos » Sa 16. Jan 2016, 10:52

^tom^ hat geschrieben:
Nachdem unser i3 an der 43er Säule über typ2 nicht so recht wollte


Was war das denn für eine Säule?
Einer unserer CF Ladepunkte?
--
Grüße
Leo

ZOE Intens Q210 blau (F-Import) seit 11.2013, 62Tkm, an SmartEVSE

Bemängelt man das Haar in der Suppe, dann ist es hoffentlich nicht das eigene Nasenhaar, welches dort schwimmt, weil man seine Nase zu tief in selbige gesteckt hat.
leonidos
 
Beiträge: 496
Registriert: Do 17. Okt 2013, 12:53
Wohnort:

Re: 43kW AC

Beitragvon ^tom^ » Sa 16. Jan 2016, 11:38

leonidos hat geschrieben:
^tom^ hat geschrieben:
Nachdem unser i3 an der 43er Säule über typ2 nicht so recht wollte


Was war das denn für eine Säule?
Einer unserer CF Ladepunkte?

Das waren beides ABB Säulen in der Schweiz.
Die einte die HighTech Anlage in WInterthur mit 440kWh Speicher die andere eine recht neue in Lenzburg.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1231
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: 43kW AC - Ladeprobleme/Kontaktprobleme

Beitragvon Fahrerin » Di 2. Feb 2016, 17:06

Bei der Initialisierung eines Ladevorgangs wird der Stecker verriegelt, indem der i3 in der Ladebuchse einen Stift von oben in ein kleines Loch im Stecker schiebt. Wurde der Stift nicht richtig verankert, kommt es zum Abbruch des Ladevorgangs. Hat der i3 verriegelt, man hört es durch ein leises Klicken, lässt es erst beim Beenden des Ladevorgangs den Stecker frei. An manchen Ladesäulen halte ich den Stecker noch ein ca.3 Sekunden fest, damit eben das nicht passiert und der Stecker verriegelt ist.
Fahrerin
 
Beiträge: 3
Registriert: Sa 30. Jan 2016, 17:45

Re: 43kW AC - Ladeprobleme/Kontaktprobleme

Beitragvon campomato » Di 2. Feb 2016, 20:55

^tom^ hat geschrieben:
Nachdem unser i3 an der 43er Säule über typ2 nicht so recht wollte haben wir einen anderen i3 probiert.
Auch dieser hatte seine Mühe den Ladevorgang zu beginnen.
Offenbar ist das Kabel sammt Stecker zu schwer und die PINS geben nicht richtig Kontakt (ich nehme mal an die Kleinen PINS PP,CP).
Hält einer den Stecker und der andere startet den Ladevorgang, dann ging es bei beiden i3.
Es ging auch alleine, dann muss einfach öfter probiert werden bis es geht.
Warum es geht, wenn der Ladevorgang erst mal läuft und dann später nicht abbricht weiss ich allerdings nicht.


Welches Kabel habt ihr denn verwendet und welcher Stecker hatte Kontaktprobleme? Stecker am Fahrzeug oder an der Ladesäule? Manche Ladesäulen verlangen ein Dreiphasen-Kabel, 16A ist nicht ausreichend.

Groetjes
Dieter
campomato
 
Beiträge: 111
Registriert: Di 14. Jul 2015, 09:33

Re: 43kW AC - Ladeprobleme/Kontaktprobleme

Beitragvon Spüli » Di 2. Feb 2016, 21:02

Bei Begriffen wie ABB und 43kW sehe ich nur Triple mit festem Kabel vor mir. Also nix mit 16A oder so. ;)
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2569
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: 43kW AC - Ladeprobleme/Kontaktprobleme

Beitragvon sonnenschein » Di 2. Feb 2016, 21:07

Ähm sorry, aber ein i3 an 43kw AC? Was geht da überhaupt? 7kw?
Intens Q210 7/13

Gegen den Strom zu schwimmen ist deshalb so schwer,
weil einem so viele entgegen kommen.
sonnenschein
 
Beiträge: 725
Registriert: So 7. Jul 2013, 09:50

Re: 43kW AC - Ladeprobleme/Kontaktprobleme

Beitragvon harlem24 » Di 2. Feb 2016, 22:16

Was soll sonst gehen?
Mehr kann der i3 nunmal nicht an AC...
Gruß

CHris

Wenn Ihr Euch für Fotografie interessiert, schaut doch mal im http://forum.digitalfotonetz.de vorbei.
harlem24
 
Beiträge: 2888
Registriert: Di 22. Sep 2015, 12:41

Re: 43kW AC - Ladeprobleme/Kontaktprobleme

Beitragvon ^tom^ » Mi 3. Feb 2016, 01:25

Ja festes Kabel....Typ2 kann an einer ABB schon mal 43kW haben und wenn der CCS besetzt ist, dann lade ich eben dort.
Ich habe das aber testweise gemacht und als Beispiel wie es eben auch gehen könnte.
Dabei stellte sich heraus das es eben Probleme machen kann wie @Fahrerin anmerkt könnte es aber an der Verriegelund liegen.
Das 43kW Kabel ist halt wirklich schwer und drückt und drückt auf den Stecker und Dose.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1231
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: 43kW AC - Ladeprobleme/Kontaktprobleme

Beitragvon Hasi16 » Mi 3. Feb 2016, 10:05

sonnenschein hat geschrieben:
Ähm sorry, aber ein i3 an 43kw AC? Was geht da überhaupt? 7kw?

Ich hatte mal einen i3 ohne Schnellladeoption. Ich würde sagen, dass der Stecker der einzige war, der passte! ;)

Viele Grüße
Hasi
Hasi16
 

Anzeige

Nächste

Zurück zu i3 - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast