Klima kühlt nicht?

Re: Klima kühlt nicht?

Beitragvon Poolcrack » Sa 6. Sep 2014, 13:17

marfuh hat geschrieben:
Antwort bekommen???

Nein, leider immer noch nicht. Ich muss wohl mehr Druck machen. Wenn dann wieder nichts passiert werde ich wohl einen Anwalt aufsuchen müssen.
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >96.000 km, Gesamtschnitt 12,8 kWh/100 km netto
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V.
Nordkap-Winter-Tour
Benutzeravatar
Poolcrack
 
Beiträge: 2209
Registriert: Sa 31. Mai 2014, 19:34

Anzeige

Re: Klima kühlt nicht?

Beitragvon i3Prinz » Sa 6. Sep 2014, 18:34

Zu meinem Fehler am Control Display habe ich außer warmen Worten bisher keine substanzielle Hilfe erhalten. Nächste Woche gibt es noch ein freundliches Gespräch mit dem Händler, wenn dann wieder nichts passiert, lasse ich die Hunde von der Leine...

Zeus, Apollo!
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 707
Registriert: Mo 23. Jun 2014, 19:17

Re: Klima kühlt nicht?

Beitragvon Poolcrack » Mo 8. Sep 2014, 18:23

i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >96.000 km, Gesamtschnitt 12,8 kWh/100 km netto
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V.
Nordkap-Winter-Tour
Benutzeravatar
Poolcrack
 
Beiträge: 2209
Registriert: Sa 31. Mai 2014, 19:34

Vorherige

Zurück zu i3 - Infotainment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast