Klima kühlt nicht?

Re: Klima kühlt nicht?

Beitragvon mahe_i3 » Fr 25. Jul 2014, 12:41

Hallo aktuell gefahrene KM 3100,
nach letzter Kur beim freundlichen funktioniert die Klima bestens. Bisher auch sonst keine Auffälligkeiten.
Macht nur Spass :lol: . Im Schwarzwald sollten noch mehrer Ladensäulen entstehen. Das ist man dem
Naturpark schuldig ! :mrgreen:
mahe_i3
 
Beiträge: 24
Registriert: Di 29. Apr 2014, 11:27

Anzeige

Re: Klima kühlt nicht?

Beitragvon macdiverone » Fr 25. Jul 2014, 15:13

Ebenfalls knapp 3100km und nur das Frühstücksbrettchen schließt recht unwillig...

Ansonsten bisher: NICHTS am i3 (klopfaufholz) :massa:
Für mich ist mein persönliches Elektro-Experiment dank nach wie vor elender Ladeinfrastruktur und BMW Ignoranz endgültig gescheitert. Rückgabe Juni 2017 (Leasingende) und gut ist. :evil:
Q7 etron ab 02/2017. Besser PlugIn als i3-K(r)ampf
Benutzeravatar
macdiverone
 
Beiträge: 246
Registriert: Fr 28. Mär 2014, 12:42
Wohnort: Rhein-Main

Re: Klima kühlt nicht?

Beitragvon i300 » Sa 26. Jul 2014, 01:14

Ich werde ab morgen noch vorsichtiger fahren - eben in der Auto Bild gelesen, dass i3 u. i8 "Killer-Kältemittel" drin haben! :oops:
Ansonsten keine Probleme nach über 6T...
Benutzeravatar
i300
 
Beiträge: 1300
Registriert: Mi 11. Jun 2014, 21:49

Re: Klima kühlt nicht?

Beitragvon LocutusB » So 27. Jul 2014, 12:39

So, seit Freitag habe ich meinen i3 wieder. Diesmal wurde das Softwareupdate wirklich eingespielt (alle Einstellungen waren zurück gesetzt). Bei ersten Mal ist wohl was schief gelaufen, vermute ich. Die Klima kühlt jetzt auch. Allerdings liegt der Verbrauch, auch ohne Klimaanlage, gefühlt um 2kWh/100km höher als mit defekter Klimaanlage. Mehr weiß ich am Montag, wenn ich wieder die gewohnte Strecke fahre ...
BMW i3 - EZ 02/14 - 80tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-17-07-500 - Stand 08/17
Benutzeravatar
LocutusB
 
Beiträge: 1159
Registriert: Di 22. Okt 2013, 18:30
Wohnort: MUC

Re: Klima kühlt nicht?

Beitragvon E_souli » So 27. Jul 2014, 12:50

Seit gestern nachmittag nur noch warme Luft im i3 - also Klima auch im Eimer ?
Muss eh die Tage nochmal an der NL vorbei und hab mal ne mail geschickt wegen eines Terminvorschlags

Bin gespannt, was bei rum kommt ...
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Re: Klima kühlt nicht?

Beitragvon NotReallyMe » Fr 1. Aug 2014, 18:48

Nach insgesamt 6 Wochen und 5500 km die der I3 nun in unseren Diensten war es heute zum zweiten Mal soweit: Nur noch warme Luft. Immerhin diesmal nicht einen Tag vor dem Urlaub sondern nur vor dem Wochenende. Überflüssig zu sagen, daß der Spezialist für das Auto bei BMW heute Urlaub hatte (da haben aber noch erstaunlich viele Schrauber rumgewuselt um 17:00 Uhr heute) und mir sonst keiner den Kompressor wieder aktivieren könnte. Morgen Nachmittag kommt Besuch, dem ich den I3 vorführen wollte. Wir baden dann ein wenig in unserem Schweiß und genießen die Stille ... Ach ne, geht ja nicht, die Fenster müssen ja offen sein :-/.

Alle warten auf das große Befreiungsschlag-Update der Software von BMW :). Soll ja im August kommen. An der Heizung lag es übrigens diesmal nicht, die habe ich seit der letzten "Reparatur" nicht bewusst eingeschaltet. Obwohl ... vielleicht reichen ja die paar Sekunden bis man nach dem Start nach Eco Pro + durchgeschaltet hat dem I3 schon das Ding einmal anzuwerfen. Hach wie schön wäre es doch, wenn er sich merken könnte, daß ich nie, aber auch niemals im Komfortmodus losfahren möchte, sondern immer, wirklich immer im Modus den ich zuletzt ausgewählt hatte.
Zuletzt geändert von NotReallyMe am Fr 1. Aug 2014, 21:01, insgesamt 1-mal geändert.
Bisher I001-16-11-502 Max.Kapa. 29.9 kWh, jetzt I001-17-07-500 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1494
Registriert: Fr 15. Mär 2013, 17:46

Re: Klima kühlt nicht?

Beitragvon endurance » Fr 1. Aug 2014, 20:51

Also bei mir ist die Heizung morgens kurz an, noch funktioniert die Klima.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3363
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Klima kühlt nicht?

Beitragvon Major Tom » Fr 1. Aug 2014, 22:03

Nach der Info meines Händlers steht die neue Softwareversion zur Verfügung.
Update der Software wurde gestern durchgeführt. Die Klimaanlage funktioniert seit gestern wieder (ich hoffe jetzt etwas länger).


Was sich so alles geändert hat, habe ich noch nicht herausbekommen (zu wenig Zeit).
ciao
Tom
http://www.aich.de BMW i3 11/2013 bis 8/2016 (60Ah), ab 8/2016 (94 Ah)
Benutzeravatar
Major Tom
 
Beiträge: 1005
Registriert: So 26. Jan 2014, 18:29

Re: Klima kühlt nicht?

Beitragvon E_souli » Sa 2. Aug 2014, 05:49

Moin.
Gruss vom Weilersee im Westerwald.

Ich hab mein i3 wieder.
Klimaanlage hat eine neue Software bekommen. Läuft wieder.
Hatte als Ersatz einen i8 bekommen
24 Stunden im Einsatz - Fahrberichte und Bilder folgen...
Dateianhänge
IMAG0317.jpg
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Re: Klima kühlt nicht?

Beitragvon NixNutzz » Sa 2. Aug 2014, 12:09

Ich habe vor sechs Wochen (Mitte Juni) ein Update wegen defekter Klimaanlage aufgespielt bekommen. Sie funktioniert seitdem einwandfrei. Mit dem Update gab es auch leichte Designveränderungen im Navi. Was mich allerdings sehr stört ist, das die Reichweitenberechnung des Bordcomputers nicht mehr korrekt ist. Zuvor hatte ich immer Berechnungen zwischen 160-170Km, die ich auch ziemlich genau erreicht habe. Die Klimaanlage (und womöglich auch die Akkuklimatisierung) haben da aber nicht funktioniert. Seit dem Tag des Updates geht die Reichweitenberechnung nicht über 130Km hinaus, wobei ich 150Km sicher erreiche.
Die Antwort vom Service zu diesem neuen Problem war, das in der neuen Software der Bordcomputer ein größeres "Sicherheitspolster" kalkuliert. Was soll den das? Ich hätte am liebsten eine möglichst realitätsnahe Berechnung, so wie zuvor! Aber warum ist jetzt meine Reichweite gesunken (bei ausgeschalteter Klima), obwohl mein Durchnittsverbrauch von 11,5Kwh sich nicht verändert hat? Ich erkläre es mir so, dass die jetzt wahrscheinlich funktionierende Akkuklimatisierung möglicherweise Strom verbraucht, welcher aber nicht in die Berechnung für den Durchschnittsverbrauch eingeht.
NixNutzz
 
Beiträge: 121
Registriert: So 23. Feb 2014, 20:32

Anzeige

VorherigeNächste

Zurück zu i3 - Infotainment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast