Connected Drive Website laaaaangsam

Connected Drive Website laaaaangsam

Beitragvon Micky65 » Fr 16. Okt 2015, 17:05

Hallo Leute,

ich habe dieses Wochenende den i3 REX zur Probefahrt da.

Alles bestens soweit, aber die Connected Drive Website geht ja heute überhaupt nicht vernünftig.

Seitenaufbau als hätten die noch ein 14.4k-Modem in München und dann öfters Fehlermeldungen "Bad Gateway".
Ist das immer so oder hab ich dieses Wochenende Pech gehabt? So ist dieser Auswurf der Hölle nämlich nicht zu gebrauchen.
:x
Micky65. Born Electric 8/2016. i3 REx 94Ah Protonic BlueBee, Schnellader, Loft-Ausstattung.
Ladesäulen sind genug da, aber es sind zu viele kaputt und es gibt zu viele Verbrenner, die funktionierenden zuparken...
Benutzeravatar
Micky65
 
Beiträge: 775
Registriert: Do 3. Sep 2015, 11:03
Wohnort: bei Bonn

Anzeige

Re: Connected Drive Website laaaaangsam

Beitragvon DeJay58 » Fr 16. Okt 2015, 19:07

Normalerweise läuft die ganz gut.
Video: i3 geht auch quer (neu 2018): https://youtu.be/yZzz71pzOQA


BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 4256
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Connected Drive Website laaaaangsam

Beitragvon Micky65 » Fr 16. Okt 2015, 19:10

DeJay58 hat geschrieben:
Normalerweise läuft die ganz gut.

Liegts vielleicht an mir? Kannst Du mal testen?
z.B. Abfahrtszeit einstellen: eine leere weisse Seite
Zuletzt geändert von Micky65 am Fr 16. Okt 2015, 19:11, insgesamt 1-mal geändert.
Micky65. Born Electric 8/2016. i3 REx 94Ah Protonic BlueBee, Schnellader, Loft-Ausstattung.
Ladesäulen sind genug da, aber es sind zu viele kaputt und es gibt zu viele Verbrenner, die funktionierenden zuparken...
Benutzeravatar
Micky65
 
Beiträge: 775
Registriert: Do 3. Sep 2015, 11:03
Wohnort: bei Bonn

Re: Connected Drive Website laaaaangsam

Beitragvon DeJay58 » Fr 16. Okt 2015, 19:11

Jap gleich
Video: i3 geht auch quer (neu 2018): https://youtu.be/yZzz71pzOQA


BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 4256
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Connected Drive Website laaaaangsam

Beitragvon DeJay58 » Fr 16. Okt 2015, 19:18

Also die BMW.at CD Seite läuft ganz normal. Für die .de hab ich keine Zugangsdaten.
Video: i3 geht auch quer (neu 2018): https://youtu.be/yZzz71pzOQA


BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 4256
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Connected Drive Website laaaaangsam

Beitragvon Micky65 » Fr 16. Okt 2015, 19:34

Danke fürs ausprobieren!
Micky65. Born Electric 8/2016. i3 REx 94Ah Protonic BlueBee, Schnellader, Loft-Ausstattung.
Ladesäulen sind genug da, aber es sind zu viele kaputt und es gibt zu viele Verbrenner, die funktionierenden zuparken...
Benutzeravatar
Micky65
 
Beiträge: 775
Registriert: Do 3. Sep 2015, 11:03
Wohnort: bei Bonn

Re: Connected Drive Website laaaaangsam

Beitragvon Fridgeir » Fr 16. Okt 2015, 21:33

Ich habe auch eine lahme Seite, das nervt total
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-18-03-530 - max.SoC 19,4kWh (Erläuterungen zum kWh-Update siehe hier)

FAQ-Thread für den BMW i3
Benutzeravatar
Fridgeir
 
Beiträge: 2947
Registriert: Di 8. Sep 2015, 13:38
Wohnort: Berlin

Re: Connected Drive Website laaaaangsam

Beitragvon Micky65 » Fr 16. Okt 2015, 22:00

fridgeS3 hat geschrieben:
Ich habe auch eine lahme Seite, das nervt total

Vermutlich auch die deutsche Connected Drive Site?
Routenplaner geht auch nicht: "Content Provider derzeit nicht erreichbar"
Micky65. Born Electric 8/2016. i3 REx 94Ah Protonic BlueBee, Schnellader, Loft-Ausstattung.
Ladesäulen sind genug da, aber es sind zu viele kaputt und es gibt zu viele Verbrenner, die funktionierenden zuparken...
Benutzeravatar
Micky65
 
Beiträge: 775
Registriert: Do 3. Sep 2015, 11:03
Wohnort: bei Bonn

Re: Connected Drive Website laaaaangsam

Beitragvon Fridgeir » Fr 16. Okt 2015, 22:04

Jepp
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-18-03-530 - max.SoC 19,4kWh (Erläuterungen zum kWh-Update siehe hier)

FAQ-Thread für den BMW i3
Benutzeravatar
Fridgeir
 
Beiträge: 2947
Registriert: Di 8. Sep 2015, 13:38
Wohnort: Berlin

Re: Connected Drive Website laaaaangsam

Beitragvon Knobi » Mo 19. Okt 2015, 18:47

Bei mir geht auch nix :evil:
BMW i3 von 03.2014 bis 12.2016 Bild
BMW i3 (94Ah) seit 12.2016 Bild
Model ☰ reserviert am 31.3.16
Benutzeravatar
Knobi
 
Beiträge: 765
Registriert: So 12. Jan 2014, 15:06
Wohnort: Erftstadt

Anzeige

Nächste

Zurück zu i3 - Infotainment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste