Kurzer Fahrspass

Re: Kurzer Fahrspass

Beitragvon me68 » Fr 4. Jul 2014, 06:31

i3Prinz hat geschrieben:
Diese beiden Snapshots kann ich voll bestätigen, meine BMW Niederlassung hat auch einen ABB 50kW Lader und die Anzeigen
sind gleichartig. Meiner Beobachtung nach geht es bis ca. 85% sehr schnell, wir reden über 12-30 Minuten, je nach Ausgangsladestand des Akkus, danach geht es sehr langsam. Dein CCS Laden läuft m.E. völlig korrekt ab.
Bei Deinem AC Laden sieht das anders aus.


Hallo!

Die Angaben beziehen sich auf die maximale Ladeleistung des Autos. Das Auto fordert von der Ladesäule eine bestimmte Ladeleistung an - über die Zeit, abhängig von Ladestand und Zelltemperaturen. Bei einer Chademo-Ladung sieht das z.B. so aus:

Bild

... von 28% -> 80% SoC ...

Bild

CCS ist das gleiche in Grün ...

Martin
Bild

... unterwegs mit einem Citroen C-Zero, Bj. 8/2012
... unsere Vereinsseite: facebook.com/emobility.at
me68
 
Beiträge: 363
Registriert: So 5. Mai 2013, 10:54
Wohnort: Burgenland/Österreich

Anzeige

Re: Kurzer Fahrspass

Beitragvon EMOTION » Fr 4. Jul 2014, 08:16

Ich fahre meinen i3 in Schweden. Bin mittlerweile bei ca 2500 km.
Ich hatte nur einmal die Gelegenheit/Notwendigkeit an einer CCS-Säule zu laden. Dort wurde im Display die Spannung und Stromstärke angezeigt. Nach ein paar Sekunden Verhandlung fing der Lader an, die Spannung und Stromstärke allmählich zu erhöhen und blieb nach ca. 30 Sekunden bei 390 V und 126 A recht stabil. Das macht 49 kW. SOC war zu Ladebeginn 19%.
Nach ca 40 min (wir waren einkaufen und haben nicht den Lader beobachtet) stand SOC bei 91% und Restzeit wurde mit über 40 Minuten angezeigt. Leider habe ich mir nicht mehr die Stromstärke gemerkt.
Wir haben nicht fertig geladen und sind losgefahren. Das war ein sehr positives Erlebnis.
Das macht, wenn ich nicht falsch gerechnet habe, 19 kW Ladeleistung im Schnitt.

Dieses Wochenende planen wir einen Trip von der Westküste nach Gotland. Die Abstände zwischen den Schnelladern beträgt 80 - 122 - 180 km. Mal sehen wie's klappt. REX fährt mit also wird es keine bösen Überraschungen geben.
i3 60Ah REX 06/2014 - 06/2017 = 120.000 km
i3 94Ah REX 06/2017 -
Audi A2 Bj 2000 = 310.000 km
Benutzeravatar
EMOTION
 
Beiträge: 201
Registriert: Mi 29. Jan 2014, 16:20
Wohnort: Westküste Schweden

Re: Kurzer Fahrspass - Transportmodus

Beitragvon Clamikra » Mi 16. Jul 2014, 19:09

Nach drei Tagen in der Werkstatt lädt unser i3 nun wieder mit vernünftiger Geschwindigkeit.
Ursache war, dass nach dem Totalausfall durch den lockeren Hochstromstecker die Ladelektronik im "Transportmodus" war, der nur via Fernwartung aus München aufgehoben werden konnte. In diesem Modus lädt der i3 nur mit etwa der halben möglichen Stromstärke. So wird bei 7.4kW Ladebox nur mit unter 3kW geladen. Es war also kein Defekt des Laders.
Allerdings schon ärgerlich, dass das bei der Reparatur des ersten Fehlers nicht aufgefallen war.

Immerhin hat BMW schnell und natürlich kostenlos den Fehler behoben. Man merkt nur allzu deutlich, dass die Niederlassungen noch vollkommen neu in der Materie sind.

Hier die Original Mail mit den Details zum Fehler:


Wir kommen Ihrem Wunsch gerne nach und schildern Ihnen die Ursache für die reduzierte Ladung Ihres BMW I3.

Der Transportmodus konnte von uns nicht gelöscht werden. Daraufhin haben wir den Fehlerspeicher ausgelesen und eine Ladung an einer 7,4KW Ladesäule durchgeführt.
Laut Kombianzeige braucht das Fahrzeug ca.6 Std. für eine Ladung von 29,5% auf 100% SOC!
Bei einem Vergleichsfahrzeug (I3 Rex) an der gleichen Säule sind es nur 3,5Std!
In den Steuergerätefunktionen der KLE ist die Betriebsart und der Betriebszustand immer auf "Stand-by-Modus".
In der EME wird die Betriebsart "Laden" angezeigt.
Das Ladeverfahren in der EME ist: "AC-Laden mit Steckertyp 2".
Um den internen Gerätestatus „Transportmodus“ endgültig zu löschen wurde Ihr Fahrzeug über BMW in München online neu programmiert.

Für Rückfragen steht Ihnen Herr xxxxxx selbstverständlich gerne zur Verfügung.


Mit freundlichen Grüßen



In diesem Zusammenhang meine Frage:
Was ist mit EME bzw KLE gemeint? Weiß jemand, was das ist?

Erstmal bin ich froh, dass unser i3 wieder fährt UND lädt.
Die Bilder vom Ladeverlauf poste ich im Parallelthread zu dem Thema: Link
Fahrzeuge: Hyundai IONIQ Electric Premium seit 5/2017 * Smart ED3, 22kW Lader, SHZ, MultimediaNavi, LED-TFL, Ambientlight, Harman-Kardon Sound seit 1/2013 *

Infrastruktur: Mennekes Wallbox Basic S - Photovoltaik Anlage 7,4kWp
Benutzeravatar
Clamikra
 
Beiträge: 303
Registriert: Mo 28. Jan 2013, 21:41

Re: Kurzer Fahrspass - Transportmodus

Beitragvon Clamikra » So 27. Jul 2014, 14:42

Clamikra hat geschrieben:
...
Was ist mit EME bzw KLE gemeint? Weiß jemand, was das ist?

Selbst gefunden:
KLE = Komfort-Ladeelektronik
EME = electric motor electronic (NICHT "electromechanicl Emergency Brake"- das BMW Akronym für EME bei Verbrennern)

:klugs: !
Fahrzeuge: Hyundai IONIQ Electric Premium seit 5/2017 * Smart ED3, 22kW Lader, SHZ, MultimediaNavi, LED-TFL, Ambientlight, Harman-Kardon Sound seit 1/2013 *

Infrastruktur: Mennekes Wallbox Basic S - Photovoltaik Anlage 7,4kWp
Benutzeravatar
Clamikra
 
Beiträge: 303
Registriert: Mo 28. Jan 2013, 21:41

Vorherige

Zurück zu i3 - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast