Kurzer Fahrspass

Re: Kurzer Fahrspass

Beitragvon franmedia » Di 10. Jun 2014, 07:53

Moin. Ich hatte diese Meldung auch einmal und an anderer Stelle darüber berichtet. Wir hatten natürlich auch Panik und einen ungeplanten Abend. Letztlich glaube ich aber den Grund bei unserem i3 zu kennen. Ich bin kurz vor der Meldung in schleichfahrt mit viel Gas einen größeren Bordstein hoch gefahren. Die Kombination aus hohem Drehmoment bei sehr geringer Geschwindigkeit hat die Elektronik wohl verwirrt.
Bei dir vielleicht auch so was vorgefallen?
franmedia
 
Beiträge: 658
Registriert: Di 15. Okt 2013, 15:14

Anzeige

Re: Kurzer Fahrspass

Beitragvon Clamikra » Di 10. Jun 2014, 18:37

franmedia hat geschrieben:
Moin. ... hat die Elektronik wohl verwirrt.
Bei dir vielleicht auch so was vorgefallen?


In unserem Fall sehr sicher Hardwaredefekt. Definitiv Totalentladung der 12V Batterie. Offenbar hat die definitiv noch volle Hochvoltbatterie durch einen Defekt der Ladeelektronik den Kontakt zum 12v Kreis und zum Motor verloren. Es hat hörbar ein ". Puff" Geräusch beim Einstecken des Ladesteckers gegeben, sagt meine Frau. Vermutlich in dem Moment als das Schütz der Wallbox anspringen sollte oder angesprungen war. Es ist keine Sicherung der Wallbox rausgeflogen und am Stecker keine Schmauchspuren. Defekt im inneren des Fahrzeugs, definitiv.

Heute ist er in die Werkstatt zur Niederlassung geschleppt worden, ein Jammer
Bild

Berichte wenn ich die Diagnose der Werkstatt habe..
Traurige Grüsse,

P.s. Fahre jetzt 1er DIESEl, kommt mir wie ein Trecker vor, wenn auch trotzdem schönes Auto...
Fahrzeuge: Hyundai IONIQ Electric Premium seit 5/2017 * Smart ED3, 22kW Lader, SHZ, MultimediaNavi, LED-TFL, Ambientlight, Harman-Kardon Sound seit 1/2013 *

Infrastruktur: Mennekes Wallbox Basic S - Photovoltaik Anlage 7,4kWp
Benutzeravatar
Clamikra
 
Beiträge: 303
Registriert: Mo 28. Jan 2013, 21:41

Re: Kurzer Fahrspass

Beitragvon Twizyflu » Di 10. Jun 2014, 19:03

Hoffentlich wirds wieder :(
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18788
Registriert: Mi 8. Mai 2013, 21:11

Re: Kurzer Fahrspass

Beitragvon Clamikra » Di 10. Jun 2014, 21:53

Meine Frau hat mir den Hergang nochmal detaillierter beschrieben:
Der Fehler trat nach ca. 2-5 Minuten zunächst erfolgreichem Laden auf. Mitten im ladeprozess (blau pulsierende ladebuchse) leises Puff Geräusch und kurzer Schmauchgeruch. Sie war eher zufällig in der Nähe (Blumen gießen). Danach Abbruch der Ladung, Wallbox hat Strom abgeschaltet (ohne dass eine Sicherung angesprochen hat), Ladestecker war nicht entriegelt. Erst öffnen des Fahrzeuges entriegelte Ladestecker. Neues Einstecken stoppte bei Orangem LED licht, Authentifizierung nicht erfolgreich. Auch mit dem Notlader (Schuko) iccb keine identifiezierung und keine Ladung möglich. Danach der geschilderte rapide entleerungsprozess der 12v Batterie und Unmöglichkeit den Motor zu starten "off" trotz Start Knopf.

Warte auf Rückmeldung zum Fehler (was ist durchgebrannt?) aus der Niederlassung...
Später mehr
Clamikra
Fahrzeuge: Hyundai IONIQ Electric Premium seit 5/2017 * Smart ED3, 22kW Lader, SHZ, MultimediaNavi, LED-TFL, Ambientlight, Harman-Kardon Sound seit 1/2013 *

Infrastruktur: Mennekes Wallbox Basic S - Photovoltaik Anlage 7,4kWp
Benutzeravatar
Clamikra
 
Beiträge: 303
Registriert: Mo 28. Jan 2013, 21:41

Re: Kurzer Fahrspass

Beitragvon endurance » Di 10. Jun 2014, 21:55

Ich hoffe mal Deine Frau traut sich Dann noch an die kiste ran.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3400
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Kurzer Fahrspass

Beitragvon Clamikra » Di 10. Jun 2014, 21:57

endurance hat geschrieben:
Ich hoffe mal Deine Frau traut sich Dann noch an die kiste ran.


:D klar, sie liebt ihn heißend innig. Ist genauso traurig dass er uns nach 14tagen Fahren und 6 Monaten Wartezeit wieder auf unbestimmte Zeit verlassen hat. Sie hat nix falsch gemacht...
Fahrzeuge: Hyundai IONIQ Electric Premium seit 5/2017 * Smart ED3, 22kW Lader, SHZ, MultimediaNavi, LED-TFL, Ambientlight, Harman-Kardon Sound seit 1/2013 *

Infrastruktur: Mennekes Wallbox Basic S - Photovoltaik Anlage 7,4kWp
Benutzeravatar
Clamikra
 
Beiträge: 303
Registriert: Mo 28. Jan 2013, 21:41

Re: Kurzer Fahrspass

Beitragvon E_souli » Di 10. Jun 2014, 22:48

Drück euch die Daumen !!!

Neben dem Fehler ist ja das blödeste an der Sache - WARTEN und erstmal nicht wissen was - wie lange und warum !
WIRD. SICHER.

Ein LANGES Pfingstwochenende ohne unseren i3 war schon komisch und ehrlich gesagt war der X1 Werkstattwagen OK, aber eben kein i3.
Ich mag auch nimmer verbrennen.

ICH WILL STROMERN ! 8-)
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Re: Kurzer Fahrspass

Beitragvon Clamikra » Mi 11. Jun 2014, 15:38

Statusmeldung:
Vorläufige Diagnose: es hat sich ein Steckverbinder des Hochvoltsystems zur Ladebuchse gelöst, der normalerweise gar nicht abgehen könne. Der "Fall" wurde BMW München von der Niederlassung gemeldet und man wartet auf Rückmeldung, ob ggfs. ein Hochvolttechniker aus München eingeflogen werden muss. Daher noch unklar über Dauer und Umfang der Reparatur.
Das gehörte Geräusch war offenabr ein kleiner Lichtbogen beim unfreiwilligen Trennen des Steckverbinders (wohlgemerkt ohne dass jemand das Fahrzeug dabei berührt hat).
Fortsetzung folgt...
Fahrzeuge: Hyundai IONIQ Electric Premium seit 5/2017 * Smart ED3, 22kW Lader, SHZ, MultimediaNavi, LED-TFL, Ambientlight, Harman-Kardon Sound seit 1/2013 *

Infrastruktur: Mennekes Wallbox Basic S - Photovoltaik Anlage 7,4kWp
Benutzeravatar
Clamikra
 
Beiträge: 303
Registriert: Mo 28. Jan 2013, 21:41

Re: Kurzer Fahrspass

Beitragvon endurance » Mi 11. Jun 2014, 16:50

beruhigt mich in so fern als dass nur simple Mechanik betroffen. Auf der anderen Seite nicht beruhigend wenn hier ein Serienissue vorliegt. Sieht aber ja bisher nicht so aus, da DIESES Problem hier noch nicht gepostet wurde.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3400
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Kurzer Fahrspass

Beitragvon franmedia » Mi 11. Jun 2014, 18:01

Wow, was es alles gibt. Naja, immerhin trägt so jeder von uns dazu bei, dass der i3 dann bald unschlagbar gut wird. Wenn ich jetzt Verantwortung bei einem Autohersteller hätte, der das Thema bis jetzt groß verschlafen hat, würde ich mir noch mehr Sorgen machen. Denn die Lernkurve haben die dann ja noch komplett vor sich.

Bei meinem war heute das mobile "Einsatzkommando" und hat den Fehlerspeicher ausgelesen. Nach dem Reset geht jetzt erstmal das Klima wieder. Wahrscheinlich aber nur bis zum nächsten Laden. Es waren jedenfalls Wärmetauscherfehler verzeichnet. Das soll ja mit dem nächsten SW Update behoben werden. Hoffentlich kommt das dann bald...
franmedia
 
Beiträge: 658
Registriert: Di 15. Okt 2013, 15:14

Anzeige

VorherigeNächste

Zurück zu i3 - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast