Klonk !

Klonk !

Beitragvon rengdengdeng » Do 2. Okt 2014, 18:32

Hallo Leute,

bei meinem i3 machts jedesmal ca. 10 - 50 m nach dem Losfahren (nach längerem Stillstand) irgendwo beim Antrieb "Klonk", so als ob man über einen Holzknüppel fährt oder ein schweres Teil runterfällt. Is aber nix.
Kennt ihr dieses Geräusch auch? Was isn das?

Gruß
Lothar
BMW i3 BEV, DC, Wärmepumpe, EZ 03/2014, >70 Tkm,
SW Vers. (001-13-09-507) seit Jan. 2017: 001-16-11-502
Benutzeravatar
rengdengdeng
 
Beiträge: 152
Registriert: Di 11. Mär 2014, 21:48
Wohnort: Niederbayern

Anzeige

Re: Klonk !

Beitragvon fred36 » Do 2. Okt 2014, 19:27

nein, kenne ich nicht.

(BMW i3 BEV, 11500km, EZ 03/2014)

LG
BMW i3 BEV 60AH. Fahrspaß. Nach 82.000 km noch immer. Software: I001-17-07-500 (seit 10. Nov. 2017)
fred36
 
Beiträge: 319
Registriert: So 2. Mär 2014, 17:38
Wohnort: Schwanenstadt, Oberösterreich

Re: Klonk !

Beitragvon Major Tom » Do 2. Okt 2014, 21:05

Ja, kenne ich.
Ich vermute, dass das Geräusch im Zusammenhang mit der Heizung steht (wenn ich mich richtig erinnere steht auch in der Bedienungsanleitung etwas bzgl. Geräuschentwicklung und Heizungsanlage).
ciao
Tom
http://www.aich.de BMW i3 11/2013 bis 8/2016 (60Ah), ab 8/2016 (94 Ah)
Benutzeravatar
Major Tom
 
Beiträge: 1014
Registriert: So 26. Jan 2014, 18:29

Re: Klonk !

Beitragvon DeJay58 » Do 2. Okt 2014, 23:46

Kenne das geräusch nicht.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3836
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: Klonk !

Beitragvon Twizyflu » Fr 3. Okt 2014, 01:44

Evtl das ABS?
Zoe macht auch Klonk wenn die Klima an ist aber manche berichten auch dass er das ABS testet beim Wegfahren :)
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Re: Klonk !

Beitragvon Carsten » Fr 3. Okt 2014, 06:27

Es gibt 2 Geräusche nach dem Anfahren. Eines welche mit der Bremsanlage direkt zusammenhängt und eines mit der Vakuumpumpe, wobei dies deutlich häufiger auftritt und lauter ist. Zur Vakuumpumpe die Aussage des iAgents:
"Dieses Geräusch nachdem Anfahren, welches sehr gut aus dem Vorderbau des BMW i3 kommt, ist ein Geräusch von der elektrischen Vakuumpumpe. Dies hängt mit der Hydraulik der Bremsanlage zusammen, die im herkömmlichen Motorbetrieb automatisch versorgt wird. Bei einem elektrischen Motor, muss mit einer Pumpe gearbeitet werden, die den Bremskraftverstärker mit Unterdruck versorgt. Das Geräusch ist lediglich ein abruptes aufhören der Pumpe, welches man akustisch nachdem Start des Fahrzeuges wahrnehmen kann."

VG Carsten
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 783
Registriert: Di 17. Sep 2013, 05:53

Re: Klonk !

Beitragvon i3Prinz » Fr 3. Okt 2014, 06:38

Ich kenne es auch, es ist sehr laut und kann keinesfalls von der Vakuumpumpe kommen. Wahrscheinlich ist es ein elektromagnetisches Ventil. Tritt nur ein Mal kurz nach dem Losfahren auf.
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 700
Registriert: Mo 23. Jun 2014, 18:17

Re: Klonk !

Beitragvon Hasi16 » Fr 3. Okt 2014, 07:58

@rengdengdeng: Hast du die Wärmepumpe?

Ich hab keine (Rex) und kenne das Geräusch nicht.

Viele Grüße
Hasi16
Hasi16
 

Re: Klonk !

Beitragvon rengdengdeng » Fr 3. Okt 2014, 08:30

@ Hasi16: mein Flitzer ist ohne REX, mit Schnellladeoption und mit Wärmepumpe.

Denke mittlerweile auch, dass das Geräusch durch eine Kupplung von einem Kompressor oder einer Pumpe verursacht wird.
BMW i3 BEV, DC, Wärmepumpe, EZ 03/2014, >70 Tkm,
SW Vers. (001-13-09-507) seit Jan. 2017: 001-16-11-502
Benutzeravatar
rengdengdeng
 
Beiträge: 152
Registriert: Di 11. Mär 2014, 21:48
Wohnort: Niederbayern

Re: Klonk !

Beitragvon Oly_B » Fr 3. Okt 2014, 08:55

Moin Lothar,

ja, sobald ich morgens mit aktiver Heizung losfahre, kann ich mich auch an ein Geraeusch wie "Klonk" erinnern.
Mein i3 ist ebenfalls mit einer Waermepumpe ausgerüstet und hat keinen REX.

Tschüss
Berthold
PV (Sanyo HIT) 8,16 kW/P, BMW i3 BEV & VW eUP (beide < 12 kWh pro 100km), WallB-E 22kW
Blog: http://www.sunke-wedel.de
Benutzeravatar
Oly_B
 
Beiträge: 103
Registriert: So 8. Dez 2013, 12:42
Wohnort: Schleswig-Holstein

Anzeige

Nächste

Zurück zu i3 - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast