Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekommen?

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon BiEmDablju » Di 31. Jan 2017, 22:56

Soweit ich weiss ist ein geringer Teil von den i3 betroffen, da dies aber bekannt ist, wird da sehr kulant vorgegangen! Bei mir wurde fast alles auf Kulanz gemacht, der Rest fällt noch in die Gebrauchtwagengewährleistung.
Also ich würde mir weniger Sorgen machen, dass da a) nochmal was kommt und b) noch weniger, dass BMW in einer Dauer von 3 Jahren nicht mehr kulant sein sollte... klar bei einem 5 Jahre alten Wagen wird nicht mehr alles übernommen werden, aber ein Teil denk ich schon!
Q90 complete intens schwarz
Benutzeravatar
BiEmDablju
 
Beiträge: 299
Registriert: Mo 5. Sep 2016, 09:23
Wohnort: Salzburg

Anzeige

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Kiebitz » Mi 1. Feb 2017, 05:07

Wir haben nun endlich unseren I3 wieder bei uns waren es drei Wochen , hatten aber einen super service von unserem Händler und haben sogar auf Wunsch einen kosten freien Leihwagen bekommen :!:

Bei uns wurde nun getauscht ;

Starter generator vom REX
Die EME
Hochvolt Kabelbaum
Software update dazu später noch was :o
Armaturenbrett ( es war ein kleiner Fehler am Leder )
Lenkrad ( Abnutzung )
Druck und Temperatur Sensor im Tank
Spur wurde eingestellt
Winterreifen Wechsel
Ausen u. Innenraum Reinigung

und das alles auf Kulanz :mrgreen:

Als ich gestern unseren I3 abgeholt habe musste ich auf dem Rückweg Festellen (Anfang 2014 Baujahr ) das unser Stau Assistent jetzt sogar bis 60Km/h funktioniert was mich persönlich erstaunt hat da ja gesagt wurde das dies nicht geht wegen der alten Hardware .
IMG_5197.JPG
Benutzeravatar
Kiebitz
 
Beiträge: 60
Registriert: Di 19. Mai 2015, 13:28

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon chrispeter_pdm » So 5. Feb 2017, 08:41

Nach einer Woche habe ich nun auch meinen I3 Rex 60er wieder zurück. Es wurden ebenfalls der REX-Generator und der Kabelbaum getauscht, sowie ein Softwareupdate durchgeführt. Kostenpunkt 85€ für die Verbrauchsmaterialien (z.b. Öl und Ölfilter).
Meldung ist weg und alles sieht wieder schick aus, allerdings war das bei der Abgabe des Autos ebenso, weil die Fehlernachricht (warum auch immer) nach 5 Tagen wieder verschwand. Trotzdem konnte BMW den Fehler erkennen und hatte daher auf Kulanz den Tausch des REX durchführen lassen.
chrispeter_pdm
 
Beiträge: 146
Registriert: So 23. Feb 2014, 06:47

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon BiEmDablju » So 12. Feb 2017, 23:42

Rechnung von Denzl Graz bekommen - 930 Euro für 27 Tage Fiat?!?! Und das obwohl die Serviceline einen gratis Leihwagen versprochen hat. Heads will roll >:(
Q90 complete intens schwarz
Benutzeravatar
BiEmDablju
 
Beiträge: 299
Registriert: Mo 5. Sep 2016, 09:23
Wohnort: Salzburg

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon kowalsky » Mo 16. Okt 2017, 10:24

Nun hat es auch mich erwischt.
i3 von 02/14 ohne REX mit 13400km.
Habe ihn seit 15.09.17 und erst 400km gefahren.

Ausfahrt aus der Garage. Leichte Hanglage.
Fuß vom Gas, um vor dem Tor anzuhalten: Meldung erschien. "Antrieb demnächst überprüfen lassen"
Ich bin noch die 6 km zur Schwigermutter gefahren.
Nach ca. 4stunden wollte ich zurück fahren, da war die Meldung weg.
In der Fahrzeuginformation stand alles auf "OK".
Als ich daheim ankam, habe ich vor der Garage (leichte Hanglange) kurz angehalten und es kam wieder die Meldung.
Heute früh war sie wieder weg. Morgen Termin beim BMW-Händler.

Scheint sich repoduzieren zu lassen: Bei über 20 Grad in Hanglage. ;-)
Bin gespannt.
kowalsky
 
Beiträge: 4
Registriert: Mo 2. Okt 2017, 13:09

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon fweber » Mo 16. Okt 2017, 22:56

Bei mir erschien die Meldung unmittelbar bei einen Ladeabbruch an einer E-Wald Ladesäule an CCS. Fehler eindeutig an der Säule, da die TNM App bereits einen Fehler meldete, bevor die Säule überhaupt die Spannung freischaltete - 5 Sek später dann der Abbruch und zeitgleich die Fehlermeldung im Auto.

Habe den Fehler mittels Carly gelöscht, taucht aktuell nicht mehr auf. Bin gespannt...
fweber
 
Beiträge: 200
Registriert: Sa 30. Jul 2016, 09:56

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon endurance » Di 17. Okt 2017, 06:09

hast Du eine neue SW drauf? Es gab mal eine SW Problem das mit kleinen Kriechströmen nicht immer umgehen konnte.

20Grad sind aber schon recht viel 36%.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3400
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Poolcrack » Di 17. Okt 2017, 09:01

Ich konnte damals das Problem einmal bei der Abfahrt an einer öffentlichen Ladesäule reproduzieren. Der Stellplatz ist aus Kopfsteinpflaster auf niedrigem Randsteinniveau. Aber die letzten rund 2 Jahre kam die Meldung nichts mehr. Ich hatte seitdem nur Softwareupdates und die größeren Schrauben der Motoraufhängung beim 1. Service 04/2016.
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >87.000 km, Gesamtdurchschnitt 12,8 kWh/100 km im BC (=netto)
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von eFahrer für eFahrer und Interessierte.
Benutzeravatar
Poolcrack
 
Beiträge: 2021
Registriert: Sa 31. Mai 2014, 18:34

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon kowalsky » Do 19. Okt 2017, 06:49

endurance hat geschrieben:
hast Du eine neue SW drauf? Es gab mal eine SW Problem das mit kleinen Kriechströmen nicht immer umgehen konnte.

20Grad sind aber schon recht viel 36%.


Sorry. Meinte 20 grad Celsius. :-)

Das Update habe ich meinem Servicepartner als Empfehlung weitergegeben,
kowalsky
 
Beiträge: 4
Registriert: Mo 2. Okt 2017, 13:09

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Gaspedal » Fr 20. Okt 2017, 17:12

Ich hatte diese Fehlermeldung auch nach dem Betrieb mit Rex.

Einen Tag später war sie wieder weg. Okay, dachte ich mir, war wohl nicht so schlimm. Der Wagen fuhr ja auch noch ganz normal.

Nach dem nächsten Rex-Betrieb wieder die gleiche Meldung. :o
IMG_2680.jpg

Daraufhin bin ich zur Wekstatt gefahren und dort blieb er dann für 2 Tage. Da ich in der Zeit sowieso dienstlich unterwegs war, passte es ganz gut und ich kam ohne Leihwagen aus.

Schließlich war es die Lambda-Sonde, die getauscht wurde. Auf Kulanz von BMW. Der Wagen ist aus 04/2014 und somit älter als 3 Jahre. Das fand ich sehr entgegenkommend. :)
BMW i3 60Ah Rex, in meiner Traumausstattung: Andesitsilber, Suite, Glasdach und allem Schnickschnack den es gibt... :D
Benutzeravatar
Gaspedal
 
Beiträge: 27
Registriert: Fr 11. Aug 2017, 20:55

Anzeige

VorherigeNächste

Zurück zu i3 - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: roxxo_by und 4 Gäste