Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekommen?

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Hasi16 » Mo 12. Jan 2015, 22:06

Baujahr 03/2014 und Softwareupdate Ende September!

Viele Grüße
Hasi16
Hasi16
 

Anzeige

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon endurance » Mo 12. Jan 2015, 22:09

Dann sollte der Fehler den es beim rein elektrischen gab (hatte den am Anfang öfters) weg sein (SW Bug). Deiner scheint dann was anderes zu sein (wobei mir auch irgendetwas mit Kriechströmen erzählt wurde) und evtl. doch eher in die REX Ecke zu passen.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3400
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Hasi16 » Mo 12. Jan 2015, 22:13

Naja, solange es bei der "Weiterfahrt möglich" bleibt! ;)
Wenn die Warnung nicht weggeht, dann finde ich es schon etwas ärgerlich, dass die Werkstatt 80 km weit weg ist... :roll:

Viele Grüße
Hasi16
Hasi16
 

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon i300 » Di 13. Jan 2015, 12:37

Hatte ich auch mal nach Dauerfahrt (>500km) - war nach Neustart weg und kam auch nich wieder... 8-)

Hatten sie in der Werkstatt dann jetzt auch sehen können, aber kein Grund zur Panik...
Benutzeravatar
i300
 
Beiträge: 1302
Registriert: Mi 11. Jun 2014, 21:49

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Hasi16 » Di 13. Jan 2015, 14:13

Jetzt (nach einem Tag) ist es wieder weg gegangen. Komisch, naja, mach ich mir mal einfach keine Gedanken! ;)

Viele Grüße
Hasi16
Hasi16
 

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Stevie B. » Mi 14. Jan 2015, 13:27

Mein i3 zeigte vor geraumer Zeit auch die Meldung und dies mehrfach ... die Anzeige verschwand jedoch nach einiger Zeit immer wieder. Nach einem Check bei BMW werden nun laut meines Händlers die Zündspulen ausgetauscht. Mal sehe was dies bringt.

Auch musste ich feststellen das mein REX des i3 bei ca. 0 Grad Celsius die Ladung bei grader Strecke bei Tempo 110 und EcoPro nicht mehr halten konnte (ebenso Berg auf, EcoPro und bei Tempo 40 ... und somit wird jede bergige Strecke zum reinen Abenteuer). Ob dies an dem Defekt meines Motors liegt kann ich jedoch nicht sagen. Hat ein i3 Rex Fahrer gleiche Erfahrungen gemacht?

Gruß

Steffen
Stevie B.
 
Beiträge: 21
Registriert: Mi 5. Mär 2014, 23:52

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Hasi16 » Mi 14. Jan 2015, 13:34

Stevie B. hat geschrieben:
Auch musste ich feststellen das mein REX des i3 bei ca. 0 Grad Celsius die Ladung bei grader Strecke bei Tempo 110 und EcoPro nicht mehr halten konnte (ebenso Berg auf, EcoPro und bei Tempo 40 ... und somit wird jede bergige Strecke zum reinen Abenteuer). Ob dies an dem Defekt meines Motors liegt kann ich jedoch nicht sagen. Hat ein i3 Rex Fahrer gleiche Erfahrungen gemacht?

Also bei meiner letzten Fahrt mit Rex (bei 2 - 3 Grad) hat er den Ladezustand gut gehalten (bei 110 km/h). Ich vermeide es allerdings die automatische Aktivierung abzuwarten, sondern stelle ihn lieber früh an und fahre den Rest mit Batterie. Wenn er sich selbst aktiviert finde ich ihn absolut hektisch und laut, weil er ja mit aller Gewalt den Ladezustand wieder auf 6,5 % bringen will, um die von dir beschriebene Situation zu vermeiden.

Viele Grüße
Hasi16
Hasi16
 

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Stevie B. » Mi 14. Jan 2015, 14:56

Vielen Dank für die schnelle Antwort. Ich habe den REX bei den Tests ebenfalls ab ca. 75% zugeschlagen, da ich eventuell noch in die Alpen Ski fahren möchte und einen ungewollten "Kurzurlaub" am Straßenrand mit dem i3 vermeiden möchte. Nun heißt es für mich erstmal abwarten bis die i3 Ersatzspulen da sind ... jedoch ist es schonmal gut zu wissen das es nicht normal ist das er die Ladung nicht halten kann.

Grüße

Steffen
Stevie B.
 
Beiträge: 21
Registriert: Mi 5. Mär 2014, 23:52

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon chrispeter_pdm » Do 15. Jan 2015, 07:04

Ich fahre berufsbedingt regelmäßig lange Strecken Autobahn mit REX. Meine Erfahrung bei diesen Temperaturen und der Geschwindigkeit von 110 km/h ist unterschiedlich. Wenn es dazu noch regnet und stürmt, schafft der REX keine 110, eher 100. Sind die Bedingungen optimal, so schafft er durchaus auch bei 115 den Ladezustand zu halten. Die Angaben beziehen sich ebenfalls bei einem Ladezustand von 25 bis 75%.
chrispeter_pdm
 
Beiträge: 146
Registriert: So 23. Feb 2014, 06:47

Re: Hat jemand "Antrieb. Demnächst prüfen" angezeigt bekomme

Beitragvon Hasi16 » Do 15. Jan 2015, 13:34

So, ich muss mich auch noch etwas korrigieren bzw. ergänzen:
Gestern bin ich 500 km gefahren:
In der Eifel ist die A1 teilweise recht anspruchsvoll für den Rex. Ich hatte ihn bei 75 % aktiviert und nach einem langen Aufstieg bei 110 km/h mit Tempomat und 0 Grad Außentemperatur fiel der SOC auf 64,5 % ab. Dann ging es irgendwann wieder bergab und er stieg wieder auf 72 %. Ob es mit einem SOC von 6,5 % auch so gut geklappt hätte glaube ich nicht, aber 100 km/h müssten auch dann drin sein, wenn man nicht vorher mit 150 km/h die Batterie leert.
--> Für den Rex gar kein Problem, wenn man ihn etwas früher hinzuschaltet!

50 km vorm Ziel musste ich noch einmal tanken und habe anschließend absichtlich zunächst den Akku leer laufen lassen, damit ich folgendes testen kann:
Höchstgeschwindigkeit auf flacher Fahrbahn (2 Grad; 20 Grad Innen; Comfort; norddeutsche Tiefebene) mit SOC = 1 %); Momentanverbrauch meist bei ca. 21 kW/100 km bei leicht über 130 km/h:
IMG_0444.JPG

110 mit Tempomat auf flacher Fahrbahn (2 Grad; 20 Grad Innen; Comfort; norddeutsche Tiefebene) mit SOC = 1 %):
IMG_0450.JPG

110 mit Tempomat auf flacher Fahrbahn (2 Grad; 20 Grad Innen; Comfort; norddeutsche Tiefebene) mit SOC = 1,5 %) - nach zweihundert Metern sieht man schon, dass die max. Leistungsabgabe höher wird, da er die Batterie laden kann:
IMG_0451.JPG


Nach ein paar Kilometern war er wieder auf 4 %, so dass längere "Hügel" (alle Bayern würden grinsen, wenn sie den "Hügel" sehen) bei 110 km/h ohne Probleme überwinden kann. Bei 4,5 % reduzierte er scheinbar leicht die Drehzahl, da er bei 110 km/h nicht alles geben muss.

ergo: Ich vermute, dass du nach dem Zündkerzenwechsel noch mal den Test machen solltest. 100 km/h sollten immer drin sein, wenn man den Akku mit vorheriger "Raserei" nicht "platt" macht.

Viele Grüße
Hasi16
Hasi16
 

Anzeige

VorherigeNächste

Zurück zu i3 - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste