"Flap-Flap" bei geringer Geschwindigkeit - Getriebe kaputt !

Re: "Flap-Flap" bei geringer Geschwindigkeit - Motor kaputt

Beitragvon Bogenfisch » Sa 4. Nov 2017, 20:57

Antwort an tomas-b und TMi3 von 19.Sept.
BMW i3 CCS REX
I001-17-07-500
77304 e-km / 81771 km ==> 94,5% Elektrisch seit 28.07.2015 Stand 30.09.2018
socmax: 17,26
22kW Grubentelefon
Benutzeravatar
Bogenfisch
 
Beiträge: 162
Registriert: Di 6. Jan 2015, 21:18
Wohnort: Quelkhorn

Anzeige

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon jonny007 » Mi 20. Dez 2017, 14:35

So, es gibt Neuigkeiten dazu - Problem behoben.
Es war zunächst unklar, ob es das Übersetzungsgetriebe (vom Motor auf die Achse) ist oder der E-Motor. Alles sah nach E-Motor aus. Zufällig war ein "Flying Doctor" in "town" (so nennt BMW offenbar Experten, die ab und zu durch die Länder und Städte tingeln und schwierige Fälle analysieren).
Dieser machte dazu einen PUMA-Fall auf und ordnete folgendes Vorgehen an: Ölablassschraube vom Gertriebe öffnen und Öl begutachten. Wenn dann Späne oder ähnliches zu sehen sind => Getriebe tauschen, sonst E-Maschine tauschen.
Genau so wurde es gemacht - und siehe da: Auf der Ablassschraube ist ein Magnet, der dazu dient metallische Verunreinigungen zu sammeln - und die war voller Späne und auch das Öl war "verschlammt".
Also wurde das Getriebe getauscht - und - tatsächlich - seitdem ist das "Glücksradgeräusch" (übrigens wirklich so vom Flying Doctor im PUMA-Case benannt :lol: ) weg.
BMW übernahm 100% Kulanz auf das Getriebe (ca. 900 € + 20% Mwst) vom Material (übrigens hätten sie beim Motor auch 80% (oder waren es 100? nein, ich glaube 80) übernommen.
Den Aus- und Einbau und div. Diagnosearbeiten blieben für mich: 723 Euro
Ein NaviUpdate (01-2018) konnte ich noch dazuverhandeln.

Es gab dazu angeblich in Europa erst einen Fall, nämlich fridgeS3 in Berlin :roll:

@fridgeS3: Bei Dir wurde - laut dem flying doctor, der sich das in der EDV ansah - angeblich Motor UND Getriebe getauscht, weil Du noch in der Gewährleistungsfrist warst. Bei mir ist der i3 schon 3,25 Jahre alt
jonny007
 
Beiträge: 166
Registriert: Sa 17. Mai 2014, 20:47
Wohnort: Graz / Österreich

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon Fridgeir » Mi 20. Dez 2017, 15:50

jonny007 hat geschrieben:
Es gab dazu angeblich in Europa erst einen Fall, nämlich fridgeS3 in Berlin :roll:

@fridgeS3: Bei Dir wurde - laut dem flying doctor, der sich das in der EDV ansah - angeblich Motor UND Getriebe getauscht, weil Du noch in der Gewährleistungsfrist warst. Bei mir ist der i3 schon 3,25 Jahre alt


Endlich mal Erster :lol: :lol: :D

Danke für die Infos :danke:
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-18-03-530 - max.SoC 19,4kWh (Erläuterungen zum kWh-Update siehe hier)

FAQ-Thread für den BMW i3
Benutzeravatar
Fridgeir
 
Beiträge: 2876
Registriert: Di 8. Sep 2015, 14:38
Wohnort: Berlin

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon Arpad68 » Mi 20. Dez 2017, 19:28

Vielleicht erster, aber nicht der einzige. Meiner bekommt am 2.1.17 auch ein neues Getriebe .... nach nur 1.600km !!!
Hatte auch das "Flap-Flap" bei geringem Tempo. Laut BMW wäre es der erste Fall dieser Art .... seltsam.

Stefan
BMW i3 94Ah nonREX LCI, CCS, Loft, protonic-blue
Benutzeravatar
Arpad68
 
Beiträge: 225
Registriert: Sa 12. Aug 2017, 07:21
Wohnort: Landkreis Neumarkt

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon jonny007 » Mi 20. Dez 2017, 20:22

@Arpad68: Wann wurde es bei Dir diagnostiziert ? Die Aussage: "Es gibt nur (mit meinem) zwei in Europa" ist von Ende September.

Mein Beileid. Aber bei Dir geht es auf Gewährleistung, nehme ich an.
jonny007
 
Beiträge: 166
Registriert: Sa 17. Mai 2014, 20:47
Wohnort: Graz / Österreich

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon Arpad68 » Mi 20. Dez 2017, 21:14

Diagnose war gestern. Geht alles auf Gewährleistung, nach 1.600km sollte BMW nix anderes machen !
Ist eh schon mehr als peinlich, bei einem PKW für fast 50.000€ nach 1.600km schon einen derartigen Schaden zu haben.
Spricht nicht für deutsche Wertarbeit !
BMW i3 94Ah nonREX LCI, CCS, Loft, protonic-blue
Benutzeravatar
Arpad68
 
Beiträge: 225
Registriert: Sa 12. Aug 2017, 07:21
Wohnort: Landkreis Neumarkt

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon Basslo » Do 21. Dez 2017, 16:36

Weiß man eigentlich schon was da genau kaputt geht?
BMW i3 BEV 60Ah BJ 4/2016 /// BMW 225xe PHEV BJ 9/2018
Photovoltaikanlage 6,7 kWp /// Wallbox: BMW Wallbox Connect
Benutzeravatar
Basslo
 
Beiträge: 259
Registriert: Fr 12. Dez 2014, 11:00
Wohnort: Österreich

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon Fridgeir » Do 21. Dez 2017, 17:12

Basslo hat geschrieben:
Weiß man eigentlich schon was da genau kaputt geht?


wenige Beiträge über Deinem:

https://www.goingelectric.de/forum/bmw-i3-antrieb-elektromotor/flap-flap-bei-geringer-geschwindigkeit-t26591-20.html#p655048
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-18-03-530 - max.SoC 19,4kWh (Erläuterungen zum kWh-Update siehe hier)

FAQ-Thread für den BMW i3
Benutzeravatar
Fridgeir
 
Beiträge: 2876
Registriert: Di 8. Sep 2015, 14:38
Wohnort: Berlin

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon Arpad68 » Do 21. Dez 2017, 20:05

Basslo hat geschrieben:
Weiß man eigentlich schon was da genau kaputt geht?


Auf jeden Fall erst mal das Vertrauen in den Hersteller !!
BMW i3 94Ah nonREX LCI, CCS, Loft, protonic-blue
Benutzeravatar
Arpad68
 
Beiträge: 225
Registriert: Sa 12. Aug 2017, 07:21
Wohnort: Landkreis Neumarkt

Re: "Flap-Flap" bei geringer Geschwindigkeit - Getriebe kapu

Beitragvon Captain Future 2.0 » Fr 16. Feb 2018, 23:25

Hi, das ist meine erster Beitrag hier! Vorneweg muss ich sagen, dass ich seit eineinhalb Jahren mitlese und mich rundum gut informiert fühlte, um im Herbst 2017 dann meinen i3 zu kaufen. Seitdem bin ich begeistert von der Elektromobilität und dem gelungenen Gesamtkonzept des i3.

Aber: leider macht meiner nun auch "Flap-Flap". Nur ist es anders als hier bisher beschrieben. Das erste Mal passierte es im November, da war das Auto gut einen Monat alt (ca. 1.500 km). Ich starte den Wagen, lege den Gang ein und drücke leicht das Strompedal. Der Wagen fährt nicht los - irgendetwas blockiert den Antrieb. Da ist ein Wiederstand. Ich drücke das Pedal etwas stärker, jetzt gibt es einen ordentlichen Knall, der sich so anhört, als würde man mit dem Hammer auf Metall schlagen, der Wagen fährt los, und er macht dieses Glücksradgeräusch, synchron zur Umdrehung der Räder. Das "Flap-Flap" ist ähnlich wie in den oberen Beiträgen beschrieben nur bei langsamer Geschwindigkeit zu hören. Allerdings ist es zuerst ziemlich laut und wird mit jedem gefahrenen Kilometer leiser - nach ca. 40 Kilometern ist es nicht mehr zu hören. Ich rufe die Pannenhilfe von BMW an - der Mitarbeiter schaut sich den Wagen an, hört auch das Geräusch, kontrolliert den Wagen auch auf der Bühne, kann aber nichts finden. Ich fahre weiter und lasse den Wagen ein paar Tage später nochmal beim Händler durchchecken - wieder ohne Ergebnis. Zu dem Zeitpunkt war allerdings ja auch nichts mehr zu hören.

Zwei Monate später im Januar passiert es wieder genauso (ca. 3.000 km) - zuerst das Knallgeräusch, dann das Glücksrad. Ich fahre dieses Mal direkt zum Händler, damit der das "Flap-Flap"-Geräusch auch mal hören kann. Der hört es auch und vermutet einen Fehler im Antriebsstrang - ich soll aber ruhig erstmal weiterfahren, zumal ich den Wagen brauche. Ein paar Tage später habe ich dann den Termin - dieses Mal bleibt er gleich eine Woche lang in der Werkstatt. Ich berichte im Vorfeld auch von den hier im Forum beschriebenen Getriebeschäden, dem Puma-Case zum Glücksradgeräusch - von dem Magnet an der Ölablaßschraube und verunreinigtem Getriebeöl. Die Schraube wurde dann auch kontrolliert - da war aber nix, das Öl wurde nicht gewechselt (wohl aus Kostengründen). Es wird jetzt vermutet, dass es an den Bremsen liegen könnte, aufgrund von Korrosion, weil der Wagen nicht jeden Tag gefahren wird und man die Bremsen ja eh wenig nutzt. Allerdings liess sich das Geräusch nicht reproduzieren in der Werkstatt - er stand dort ja nun auch die ganze Woche. Der Händler ist ratlos. Ich bin es auch. Beim nächsten Mal soll ich versuchen, das Knallgeräusch aufzunehmen mit dem Handy.

Hat noch jemand eine Idee?
Hat jemand evtl. ein ähnliches Problem?

Ich bin mir jedenfalls sicher, dass es nach einiger Zeit wieder passieren wird.
BMW i3 94Ah BEV 10/2017 – DON’T LISTEN TO WHAT THEY SAY. GO SEE.
Benutzeravatar
Captain Future 2.0
 
Beiträge: 14
Registriert: Fr 16. Feb 2018, 15:52
Wohnort: Bremen

Anzeige

VorherigeNächste

Zurück zu i3 - Antrieb, Elektromotor

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron