"Flap-Flap" bei geringer Geschwindigkeit - Motor kaputt ?

Re: "Flap-Flap" bei geringer Geschwindigkeit

Beitragvon fridgeS3 » Do 21. Sep 2017, 08:41

jonny007 hat geschrieben:
Es tritt NUR bei Rekuperation auf und ist nur beim Ausrollen auf den letzten Metern hörbar bei ganz geringer Geschwindigkeit ! (also nicht beim Ausrollen auf "N", interessanterweise ist es auch beim Anfahren nicht zu hören).
"Leider" kommt es daher also aus dem Motorbereich, die Antriebswellen haben leichtes Spiel im Lager, wir haben aber dann seinen i3 auf die Bühne gehoben, der hatte das genauso. Aber sein i3 machte dieses Geräusch definitiv nicht.
Tja... Motor zerlegt haben wir natürlich nicht ;-) Also werde ich beim nächsten Besuch meiner BMW-Werkstatt mal dort fragen, ob die was in ihrer Datenbank finden (denn von viel Erfahrung mit i3s gehe ich leider bei meiner Werkstatt ehrlich gesagt nicht aus :-( )
Ich werde weiter berichten.


Ich hatte mal eine ähnliche Situation. Das Geräusch war auch nur in der Reku zuhören, auf N war alles prima. In der Werkstatt wurde aus Kulanz das "Getriebe" getauscht, war eine mechanischer Schaden.
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-17-07-500 - max. SoC 19,4kWh nach 17,8kWh (Erläuterungen zum kWh-Update siehe hier)

Mach' mit und sei ein Teil des BMW i-Team zur eRuda 2018 ; wir freuen uns auf jeden i3-Driver
Benutzeravatar
fridgeS3
 
Beiträge: 2090
Registriert: Di 8. Sep 2015, 13:38
Wohnort: Berlin

Anzeige

Re: "Flap-Flap" bei geringer Geschwindigkeit

Beitragvon jonny007 » Do 21. Sep 2017, 13:15

:shock: Du machst mir Mut....

Danke trotzdem für Deine geteilte Erfahrung ! ;)
Wurde es bei Dir im Lauf der Zeit im stärker ?
jonny007
 
Beiträge: 162
Registriert: Sa 17. Mai 2014, 19:47
Wohnort: Graz / Österreich

Re: "Flap-Flap" bei geringer Geschwindigkeit

Beitragvon leeeroi » Do 28. Sep 2017, 09:18

Ich habe letztens auch ein Geräusch beim rekuperieren bei sehr niedriger Geschwindigkeit gehört, allerdings nur wenn der Tempomat an war.
Ich hab das Geräusch versucht aufzunehmen:
https://www.dropbox.com/s/vvkayzavxxylgm8/i3.m4a?dl=0
klang das bei dir auch etwa so?
leeeroi
 
Beiträge: 1
Registriert: Do 28. Sep 2017, 09:08

Re: "Flap-Flap" bei geringer Geschwindigkeit

Beitragvon fridgeS3 » Do 28. Sep 2017, 11:02

jonny007 hat geschrieben:
Wurde es bei Dir im Lauf der Zeit im stärker ?


ja und zwar so laut, dass ich den Service anrief und dieser mich in die Werkstatt schleppen ließ.
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-17-07-500 - max. SoC 19,4kWh nach 17,8kWh (Erläuterungen zum kWh-Update siehe hier)

Mach' mit und sei ein Teil des BMW i-Team zur eRuda 2018 ; wir freuen uns auf jeden i3-Driver
Benutzeravatar
fridgeS3
 
Beiträge: 2090
Registriert: Di 8. Sep 2015, 13:38
Wohnort: Berlin

Re: "Flap-Flap" bei geringer Geschwindigkeit

Beitragvon jonny007 » Fr 3. Nov 2017, 17:31

So, es gibt Neues dazu. War heute in der BMW-Werkstatt.
Die gute Nachricht zuerst: Mein Kundenbetreuer war sehr freundlich und bemüht der Sache auf den Grund zu gehen. Das Geräusch ist ja nur zart vorhanden, aber er hat sich immerhin die Mühe gemacht mit ausgebautem Motor-Deckel sich in den Wagen zu legen und es zu filmen, während ein zweiter Kollege fuhr - das muss ich ihm hoch anrechnen. :P
Nun die schlechte Nachricht: Der Film wurde an BMW Austria gesendet (PUMA angelegt) und angeblich muss die "E-Maschine" (das ist wohl der Motor) getauscht werden (!) Kulanzantrag wurde gestellt, Auto ist Baujahr 09/2014 und hat erst 32000 km drauf. BMW übernimmt 80%, es bleiben saftige 1200 Euro für mich. :shock:
Video hier zu sehen (nur bei Reku hört man es... - im Video klingt es fast nach einem klopfenden Geräusch, in Echt aber klingt es wie Flap-Flap oder vielleicht ein Blubbern. Das Video beweist auch, dass es auch bei höheren Geschwindigkeiten vorhanden ist, aber in der Praxis eher nur bei langsamem Ausrollen ( <10km/h) hörbar.
http://www.youtube.com/watch?v=Q0h6aUgKUlI
jonny007
 
Beiträge: 162
Registriert: Sa 17. Mai 2014, 19:47
Wohnort: Graz / Österreich

Re: "Flap-Flap" bei geringer Geschwindigkeit - Motor kaputt

Beitragvon fridgeS3 » Fr 3. Nov 2017, 20:57

Jonny exakt das Geräusch hatte ich auch. Getriebe wurde getauscht, vollständig auf Kulanz!! Wenn'S Fragen gibt.... BMW Nl Berlin ;-)

Ich bin damit sogar liegen geblieben, da es schlimmer wurde, musste ich auf Empfehlung des Pannendienstes den Wagen abstellen und wurde abgeschleppt
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-17-07-500 - max. SoC 19,4kWh nach 17,8kWh (Erläuterungen zum kWh-Update siehe hier)

Mach' mit und sei ein Teil des BMW i-Team zur eRuda 2018 ; wir freuen uns auf jeden i3-Driver
Benutzeravatar
fridgeS3
 
Beiträge: 2090
Registriert: Di 8. Sep 2015, 13:38
Wohnort: Berlin

Re: "Flap-Flap" bei geringer Geschwindigkeit - Motor kaputt

Beitragvon DeJay58 » Fr 3. Nov 2017, 20:59

Habt Ihr Zwillinge? :)
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3836
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: "Flap-Flap" bei geringer Geschwindigkeit - Motor kaputt

Beitragvon fridgeS3 » Fr 3. Nov 2017, 21:06

im Rahmen der BMW Kulanz wurde das defekte E-Getriebe sowie eine Hochvoltleitung an der E-Maschinenelektronik ersetzt und die Kosten komplett von der BMW AG übernommen


so steht es auf der Rechnung damals; da hatte ich den Wagen erst 2 Monate (also etwas 10 Tkm)
BMW i3 - 60Ah - BEV (Baudatum 09-2013) - I001-17-07-500 - max. SoC 19,4kWh nach 17,8kWh (Erläuterungen zum kWh-Update siehe hier)

Mach' mit und sei ein Teil des BMW i-Team zur eRuda 2018 ; wir freuen uns auf jeden i3-Driver
Benutzeravatar
fridgeS3
 
Beiträge: 2090
Registriert: Di 8. Sep 2015, 13:38
Wohnort: Berlin

Re: "Flap-Flap" bei geringer Geschwindigkeit - Motor kaputt

Beitragvon Bogenfisch » Fr 3. Nov 2017, 21:18

Steinchen im Profil machen Tick-Tick-Tick :wink:

IMG_4614.JPG


:o

IMG_4621.JPG


:shock:
BMW i3 CCS REX
I001-17-07-500
58705/62001 km ==> 94,7% Elektrisch seit 28.07.2015 Stand 03.12.2017
22kW Grubentelefon
Benutzeravatar
Bogenfisch
 
Beiträge: 138
Registriert: Di 6. Jan 2015, 20:18
Wohnort: Quelkhorn

Re: "Flap-Flap" bei geringer Geschwindigkeit - Motor kaputt

Beitragvon DeJay58 » Fr 3. Nov 2017, 22:27

Was hat das mit dem Thema zu tun?
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3836
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Anzeige

VorherigeNächste

Zurück zu i3 - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast