Tempomat funktioniert nicht beim neuen i3

Tempomat funktioniert nicht beim neuen i3

Beitragvon j4r » Do 20. Sep 2018, 21:04

Hallo ihr Lieben! Ich habe heute meinen i3 94AH abgeholt :-)
Leider musste ich feststellen, dass der Tempomat nicht funktioniert:
Einschalten funktioniert, Meldung Geschwindigkeitsregelung bereit,
wenn mann dann eine Geschwindigkeit einstellen will erscheint die Meldung
"Geschwindigkeitsregelung kann nicht aktiviert werden".

Der Freundliche wusste leider keinen Rat, es ist nun direkt ein Werkstattaufenthalt fällig.
Der Termin ist aber erst am Montag... :-(
Hat jemand einen Vorschlag, wie ich vielleicht selbst das Problem lösen kann?
Einen Fehler hat der Wagen wohl nicht gezeigt.

Ideen?
j4r
 
Beiträge: 41
Registriert: Do 12. Jul 2018, 20:32

Anzeige

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon fabbec » Do 20. Sep 2018, 21:07

Auslesen per Tester dafür ist sicher ein Fehler gespeichert und Bmw hat zu 90% gleich Arbeitsanweisung was genau Ursache des Fehlers hat
mit eAuto rund um die Welt https://www.nomiev.com/80edays/blog/ oder fb /NoMiEVmobility/
Tesla 1000EUR Rabat Referral link: http://ts.la/detlef8569
Benutzeravatar
fabbec
 
Beiträge: 1443
Registriert: So 16. Feb 2014, 14:04

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon BMWi » Do 20. Sep 2018, 21:10

Hast du mal den Tempomat ohne diese "Abstandshalteautomatik" ausprobiert? Die Taste rechts von der Set-Taste lange drücken.
BMWi
 
Beiträge: 274
Registriert: So 19. Aug 2018, 20:48

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon dedetto » Do 20. Sep 2018, 21:15

Hallo.
Die Meldung kann mal kommen wenn die Kamera durch die Sonne irritiert ist, die Straßenbegrenzung kontrastarm, die Scheibe verschmiert ist oder sonst etwas.
Ich hatte das mal sehr oft als eine kleine Verschmutzung durch irgendein Getier exakt auf der Kamera saß.
Habe dann auch erst mal auf den normalen Tempomat umgeschaltet.

Daher meine Frage: Hast du schon die Scheibe gewaschen?
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Benutzeravatar
dedetto
 
Beiträge: 1158
Registriert: Mo 31. Mär 2014, 19:40

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon magnummandel » Do 20. Sep 2018, 21:17

Als ich meinen i3s abgeholt hatte, hatte ich exakt das gleiche Problem auf der Heimfahrt. Ca. 70 km. Am Tag danach zur Arbeit ging er und machte es seither niemehr.
magnummandel
 
Beiträge: 81
Registriert: Mo 26. Jun 2017, 13:38

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon treehacker » Do 20. Sep 2018, 21:54

Bei mir ging es auch nicht direkt nach Abholung und der proberunde. Ich würde etwas warten.
Benutzeravatar
treehacker
 
Beiträge: 258
Registriert: So 12. Mär 2017, 17:31

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon j4r » Do 20. Sep 2018, 21:56

fabbec hat geschrieben:
Auslesen per Tester dafür ist sicher ein Fehler gespeichert und Bmw hat zu 90% gleich Arbeitsanweisung was genau Ursache des Fehlers hat

Das wurde gemacht, aber angeblich kein Fehler gefunden.

dedetto hat geschrieben:
Daher meine Frage: Hast du schon die Scheibe gewaschen?

Ja, der Wagen wurde extra noch vor der Abholung gewaschen usw., und es war auf der Scheibe nichts zu sehen.

Ich probiere es mal mit dem „einfachen“ Tempomat.
Gefahren bin ich bis jetzt erst 30km, vielleicht Braucht der Tempomat eine Eingewöhnung :-D
j4r
 
Beiträge: 41
Registriert: Do 12. Jul 2018, 20:32

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon midimal » Do 20. Sep 2018, 22:49

j4r hat geschrieben:
Hallo ihr Lieben! Ich habe heute meinen i3 94AH abgeholt :-)
Leider musste ich feststellen, dass der Tempomat nicht funktioniert:
Einschalten funktioniert, Meldung Geschwindigkeitsregelung bereit,
wenn mann dann eine Geschwindigkeit einstellen will erscheint die Meldung
"Geschwindigkeitsregelung kann nicht aktiviert werden".

Der Freundliche wusste leider keinen Rat, es ist nun direkt ein Werkstattaufenthalt fällig.
Der Termin ist aber erst am Montag... :-(
Hat jemand einen Vorschlag, wie ich vielleicht selbst das Problem lösen kann?
Einen Fehler hat der Wagen wohl nicht gezeigt.

Ideen?

Glückwunsch zum I3 - dont worry, alles wird gut!
Bild
I3s 94Ah+REX ab Nov'18 -> Ladesäule zu teuer oder kaputt - so what ... :roll:
Benutzeravatar
midimal
 
Beiträge: 6640
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon Plugsurfer » Do 20. Sep 2018, 23:24

Hallo j4r
Könnte es sein dass du schon zu nahe am "Vordermann" bist, oder hast du den Tempomat im Stillstand aktiviert?
Nur so als Idee.
Glückwunsch zur richtigen Entscheidung
Grüße vom Plugsurfer (Verbr. seit 2/2014 lt. App 13,6kWh)
Benutzeravatar
Plugsurfer
 
Beiträge: 23
Registriert: Fr 31. Jul 2015, 16:52
Wohnort: Salzburg

Re: Tempomat funktioniert nicht beim neuen i3

Beitragvon j4r » Fr 21. Sep 2018, 23:00

treehacker hat geschrieben:
Bei mir ging es auch nicht direkt nach Abholung und der proberunde. Ich würde etwas warten.


Ja, also heute hat es dann ohne Probleme funktioniert, ganz ordnungsgemäß.
j4r
 
Beiträge: 41
Registriert: Do 12. Jul 2018, 20:32

Anzeige

Nächste

Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste