SW-Version I001-15-03-501 (März 2015)

Re: SW-Version I001-15-03-501 (März 2015)

Beitragvon TOMbola » Mo 30. Mär 2015, 21:13

Hasi16 hat geschrieben:
Auch nach fünf Minuten Dauervollgas noch?


Bei mir werden bei Vollgas 99,9kW Verbrauch angezeigt, dass heisst knapp 10kW nach 5 Minuten zerblasen. Vielmehr oder länger geht nicht oder?
i3 BEV Weiss 02/2015; E3DC - PV-Speicheranlage 6,8kWp/13,8kWh LiOn Panasonic-Speicher; Wallbox E3DC 22KW Überschussladung EV
SW: I001-16-07-506
Benutzeravatar
TOMbola
 
Beiträge: 1064
Registriert: Mi 15. Okt 2014, 07:03

Anzeige

Re: SW-Version I001-15-03-501 (März 2015)

Beitragvon Hasi16 » Mo 30. Mär 2015, 22:51

Wenn du 150 fährst und Vollgas gibst, dann dürfte da nur ca. 30 - 40 kWh / 100 km stehen?! Und nach fünf Minuten Vollgas (bei 150) wird die Maximalleistung deutlich reduziert! wie gesagt, es geht mir nicht um die Momentanleistung, sondern um die Dauerleistung!

Viele Grüße
Hasi16
 

Re: SW-Version I001-15-03-501 (März 2015)

Beitragvon NotReallyMe » Do 2. Apr 2015, 20:12

Nochmal ein Update zu den Diskrepanzen der % Anzeige SOC im I3 und in der App: Ladung abgebrochen 20 Minuten vor prognostiziertem Ende. Geladen laut Diagnose-Menu 100%, 18,7 kWh. Dann 4 km nach nach Hause, SOC laut I3 97%. Zum Laden angeschlossen, Ladeleistung 3,7 kW. Anzeige in der App aber nun 88%. Der BMW Server scheint schon mit einem anderen kWh Referenz-Wert für 100% zu rechnen. Der I3 blieb im Diagnose-Menu auch nach Beginn der Ladung bei seiner Meinung der Akku sei 97% voll.
Bisher I001-16-11-502 Max.Kapa. 29.9 kWh, jetzt I001-17-07-500 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1492
Registriert: Fr 15. Mär 2013, 17:46

Re: SW-Version I001-15-03-501 (März 2015)

Beitragvon DeJay58 » Do 2. Apr 2015, 20:19

Ich hab mit meiner alten Software gestern laut App auf 81% geladen und in der Früh hatte ich laut Anzeige 77% im Akku. Umgekehrt wenn ich den Akku anstecke zeigt die App mehr an, als das Auto. Selbst wenn da steht Ladung beendet und ich stecke gleich drauf ab, ist der Akku laut Auto nicht voll. Wird aber voll, wenn ich noch 20min laden lasse.

Also ich nehme die App schon lange nur mehr zur Schätzung her. Mich interessiert nur was das Auto anzeigt.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3782
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: SW-Version I001-15-03-501 (März 2015)

Beitragvon DeJay58 » Do 2. Apr 2015, 20:20

TOMbola hat geschrieben:
Hasi16 hat geschrieben:
Auch nach fünf Minuten Dauervollgas noch?


Bei mir werden bei Vollgas 99,9kW Verbrauch angezeigt, dass heisst knapp 10kW nach 5 Minuten zerblasen. Vielmehr oder länger geht nicht oder?


Wird nicht angezeigt. Sondern 99,9kWh/100km. Das heißt nicht viel, weil die Anzeige nicht höher geht. Leistung ist 125kW. Das ist die Leistung des Motors in dem Fall.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3782
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Vorherige

Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste