Scheibenwischerautomatik Probleme

Re: Scheibenwischerautomatik Probleme

Beitragvon TOMbola » Sa 2. Mai 2015, 07:24

Mich nervt der Sensor ebenfalls, immer dann wenn es gebraucht wird, wird nicht gewischt. Das Ganze ist aber ein BMW Problem, denn mein X5 hatte den gleichen Mist.

Wie schalte ich überhaupt Intervall ohne Sensor ein?
i3 BEV Weiss 02/2015 - 02/2018 51.000km
Benutzeravatar
TOMbola
 
Beiträge: 1115
Registriert: Mi 15. Okt 2014, 08:03

Anzeige

Re: Scheibenwischerautomatik Probleme

Beitragvon Hasi16 » Sa 2. Mai 2015, 08:59

Du ziehst den Schalter nach oben oder unten und drückst nicht auf "Automatik"! ;)

Viele Grüße
Hasi16
Hasi16
 

Re: Scheibenwischerautomatik Probleme

Beitragvon Lindum Thalia » Sa 2. Mai 2015, 09:23

Ihr müsst ja in einer speziellen Gegend fahren , wo es immer regnet , ich hatte solche Probleme noch nicht und die Wischautomatik funktioniert perfekt...
i 3 BEV 3/15,Sion #0985 geordert,Pedelec ASH 16,Mate Bike Blue ,Viano Marco Polo , Solardach 27kwp.Motoryacht Linssen GS 410 AC Twin.
Benutzeravatar
Lindum Thalia
 
Beiträge: 610
Registriert: Di 22. Jul 2014, 14:09
Wohnort: 90607 Rueckersdorf

Re: Scheibenwischerautomatik Probleme

Beitragvon NotReallyMe » Sa 2. Mai 2015, 09:45

Bei unserem I3 das gleiche, es wurde auch einmal von der Werkstatt nachjustiert. Es gibt für meinen Geschmack immer noch zu oft Situationen in denen ich manuell eingreifen muss. Bei unserem Golf hatte das stets völlig unauffällig funktioniert.
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1596
Registriert: Fr 15. Mär 2013, 18:46

Re: Scheibenwischerautomatik Probleme

Beitragvon Carsten » So 3. Mai 2015, 10:04

Bei mir funktioniert es ebenfalls einwandfrei, die Sensibilität des Sensors läßt sich gut einstellen. Die hin und wieder hier im Forum so gelobte Automatik in unserem Mercedes ist nicht besser.
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 800
Registriert: Di 17. Sep 2013, 06:53

Re: Scheibenwischerautomatik Probleme

Beitragvon green_Phil » Mo 4. Mai 2015, 11:21

Tja, also ich bin auch nicht zufrieden, mal wischt der Sensor zu oft, mal zu selten. Und manchmal genau richtig. Komisches Ding...
Benutzeravatar
green_Phil
 
Beiträge: 2282
Registriert: Di 28. Aug 2012, 14:22
Wohnort: Roding

Re: Scheibenwischerautomatik Probleme

Beitragvon Dani » Mi 6. Mai 2015, 11:28

Carsten hat geschrieben:
Bei mir funktioniert es ebenfalls einwandfrei, die Sensibilität des Sensors läßt sich gut einstellen. Die hin und wieder hier im Forum so gelobte Automatik in unserem Mercedes ist nicht besser.



Hallo Carsten

wie Einstellen? (Habe dazu noch nichts gelesen)
Wunsch Ladeinfrastruktur
Auswärts Schnell: DC (A und HS)
Auswärts Normal: AC bis 11kW (Destination-Charging)
Zu Hause: Voll in 8h

BMW i3 BEV (60 Ah) rollt seit 3/2014 -> wurde 4/2017 ersetzt mit (94 Ah) -> wird 03/2019 ergänzt mit TM3
Dani
 
Beiträge: 137
Registriert: Mo 21. Jul 2014, 14:37

Re: Scheibenwischerautomatik Probleme

Beitragvon LocutusB » Mi 6. Mai 2015, 12:29

Dani hat geschrieben:
[wie Einstellen? (Habe dazu noch nichts gelesen)

In dem Hebel für die Bedienung des Scheibenwischers ist ein Drehschalter integriert (einen Finger von vorne und einen von hinten auf den Hebel legen und das innere Teil drehen). Damit lässt sich die Schwelle für die Wischautomatik beeinflussen.
BMW i3 - EZ 02/14 - 95tkm - 13,3kWh/100km (App), 15,5kWh/100km (Zähler) - Entwicklungsstand I001-18-03-530 - Stand 05/18
Benutzeravatar
LocutusB
 
Beiträge: 1282
Registriert: Di 22. Okt 2013, 19:30
Wohnort: MUC

Re: Scheibenwischerautomatik Probleme

Beitragvon Highlander_mue » Do 7. Mai 2015, 02:05

Hallo beisammen,

also ich konnte den Wischer die letzten paar Tage doch so einige male probieren, hat ja in den unterschiedlichsten Intensitäten geregnet.

Ich habe den Schalter auf Stufe "1", hiermit komme ich ganz gut zurecht und bin mit dem Wischintervall dann eigentlich auch zufrieden. Natürlich gibt es situationen, wo ich mal zwischendurch von Hand den Schalter betätige, ist aber selten.

Ich bin gerade von einer Fahrt von 27 km bei Nieselregen zurückgekommen und habe extra das Wischverhalten beobachtet.

3 mal mußte ich dabei von Hand eingreifen, einmal an einer roten Ampel, einmal wurde ich am mittleren Ring in München überholt und das Spray wurde nicht gleich beseitigt, kann daran liegen, weil hauptsächlich die linke Scheibenseite betroffen war und einmal bei der Einfahrt ins Tunnel, ich denke, die Scheibe war dem Sensor noch nicht nass genug und im Tunnel kam kein weiterer Regen hinzu.

Viele Grüße aus dem zur Zeit nassem München, Highlander_mue
Highlander_mue
 
Beiträge: 141
Registriert: So 12. Okt 2014, 15:28

Re: Scheibenwischerautomatik Probleme

Beitragvon i3Prinz » Do 7. Mai 2015, 08:33

Ich bin ebenfalls nicht zufrieden mit der Funktion, das kann BMW besser machen. Mal zu viel, mal viel zu wenig, oft manuelles Eingeifen, so bringt die Automatik keinen Nutzwert, da ist eine Intervallsteuerung ja noch besser...
i3 BEV - i-step I001-17-03-507
kein Model 3 reserviert
Benutzeravatar
i3Prinz
 
Beiträge: 705
Registriert: Mo 23. Jun 2014, 19:17

Anzeige

VorherigeNächste

Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste