in `´ N ´´ ...Verbrauch ?

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon DeJay58 » Mo 23. Jun 2014, 10:17

Naja 0,1 kWh/100km ist eh quasi nix. Auch die AC/DC Wandler u.Ä. brauchen Strom, die natürlich aus dem Fahrakku kommen. Das wundert mich jetzt nicht sooo sehr. Diese Phasen sind allerdings eher selten wo so wenig Verbrauch in der Anzeige ist. Muss das mal beobachten ob das eher auf längeren Fahrten der Fall ist (=geladener 12V Akku).
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3862
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Anzeige

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon PowerTower » Mo 23. Jun 2014, 12:04

fdl1409 hat geschrieben:
Auch nicht ganz klar, wieso 0,1 kWh/100km, wenn sich das System aus dem 12V Akku bedient. Dann sollte die Anzeige auf Null gehen. Denn die Messung dürfte am Abgang aus dem Hochvoltakku stattfinden. Kann mir nicht vorstellen, daß man sowohl Hochvolt als auch 12V Verbrauch überwacht und anzeigt.

Das ist auch nicht notwendig. Am Traktionsakku angeschlossen ist der DC/DC Wandler. Er lädt die 12V Batterie und versorgt auch alle anderen 12V Komponenten mit Strom. Machst du z.B. das Abblendlicht an, dann ziehst du die ~100 Watt nicht aus der 12V Batterie, sondern über den DC/DC Wandler aus dem Traktionsakku. Und das wird selbstverständlich mit erfasst. Im Fahrbetrieb wird zu keinem Zeitpunkt Strom aus der 12V Batterie entnommen! Erst wenn du das Auto abstellst und dann Licht oder Radio anmachst, werden diese Verbraucher von der 12V Batterie versorgt, da dann der DC/DC Wandler nicht arbeitet. Hier gibt es üblicherweise keine Überwachung (kann im i3 anders sein), so dass nach 3 Stunden Licht anlassen das Auto nicht mehr gestartet werden kann, selbst wenn der Traktionsakku bei 100% steht. Beim laden ist der DC/DC Wandler ebenfalls aktiv.

Schwankungen in der Anzeige können durch die unterschiedlichen Verbraucher zustande kommen. Zu nennen wären da solche Sachen wie Bremskraftverstärker oder Wasserpumpe, die situationsabhängig arbeiten.
Zuletzt geändert von PowerTower am Mo 23. Jun 2014, 12:17, insgesamt 1-mal geändert.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4321
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon fabbec » Mo 23. Jun 2014, 12:07

redvienna hat geschrieben:
Hasi16 hat geschrieben:
redvienna hat geschrieben:
Also wäre es sinnvoll z.B. im Stau oder bei längerer Ampelphase auf N zu schalten ?!

Wenn das Auto rollen würde/der Untergrund schräg ist: ja.


? Ich meinte wenn man im Stau steht...

Bergab muss man doch rekuperieren !?

Bergab muss du nicht rekuperieren!
Manchmal geht es so steil Berg ab das N besser ist und du nur durch das Gefälle die Geschwindigkeit hältst oder sogar beschleunigst

rekuperieren macht nur sinn wenn du langsamer werden willst oder nicht schneller fahren kannst / darfst!
mit eAuto rund um die Welt https://www.nomiev.com/80edays/blog/ oder fb /NoMiEVmobility/
Tesla 1000EUR Rabat Referral link: http://ts.la/detlef8569
fabbec
 
Beiträge: 1128
Registriert: So 16. Feb 2014, 14:04

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon DeJay58 » Mo 23. Jun 2014, 12:46

Da haben wir andere Gefälle ;) Mein schwächstes gefälle auf meiner täglichen Strecke ist bei 10% mein stärkstes bei 21%.

Alles andere bezeichne ich ja gar nicht als Gefälle ;)
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3862
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon E. Vornberger » Mo 23. Jun 2014, 17:08

Die 12V werden auch aus der HV-Batterie erzeugt. Die 12V-Batterie dient nur als Puffer. Aber bei permanentem 12V-Verbrauch wird der Strom eben über den DC/DC-Wandler aus dem HV-Akku entnommen.
E. Vornberger
 
Beiträge: 50
Registriert: Sa 7. Sep 2013, 14:03

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon DeJay58 » Mo 23. Jun 2014, 17:44

Das ist klar. Wobei offenbar bei vollem 12V Akku die Ladung eingestellt wird. Sonst hätte man nicht selten aber doch 0,1 kWh/100km am Display.

Weiters ist für mich unverständlich warum sich die Anzeige nicht Geschwindigkeitsabhängig verändert. Hab das heute wieder beobachtet.

Und noch was hab ich heute festgestellt, das muss ich noch ein wenig beobachten. 2 Dinge:

1: Das hab ich schon länger beobachtet. Wenn ich N den Berg runterrolle um meine Bremsen zu entrosten (mach ich einmal täglich) bremse ich logischerweise hydraulisch und dabei geht je nach Bremskraft die Anzeige richtung Charge. Möglicherweise zeigt die aber auch nur die Bremsverzögerung an und gar nicht so sehr die Rückladung. Weil die Ziffernanzeige zeigt natürlich wie sie soll nach wie vor ein Entladen des Akkus an, wobei der Verbrauch bei festerer Bremsung interessanterweise sogar steigt. Könnte mit dem Bremskraftverstärker zu tun haben schätz ich. Steigt auf 1,irgendwas kWh/100km glaub ich. Erst wenn ich richtig fest bremse, ab mind. 50% Bremskraft hab ich heute erstmals folgendes gesehen:

2: Dann wird plötzlich doch gecharged. Das heißt die Reku wird bei einer härteren hydraulischen Bremsung aktiv. Wei plötzlich stand Charge im Display und eine einstellige Reku LEistungsangabe.


Ich werde das noch ein wenig testen. Finde es auf jeden Fall interessant.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3862
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon ccr65 » Mo 23. Jun 2014, 20:49

also, der wert 0,1kWh/100km bedeutet ja einen energiewert von 100Wh hochgerechnet auf eine fahrtstrecke von 100km
ich glaube daraus sieht man schon, dass vielleicht halbwegs präzise meßwerte durch den bezug auf vergleichbare größen weiter verfälscht werden. der i3 ist hauptsächlich ein Auto und kein meßinstrument. wenn ich einen wert von 0,1kWh/100km ablese, dann betraf diese Messung ja eine zeit von einigen sekunden und eine Wegstrecke von einigen metern aber bei weitem keine stunde und keine 100km. soll heißen, dass sehr viel gerechnet und die Vergleichsgröße aufgrund der meßtoleranz sehr verfälscht wird.
gibt es dokumentierte meßtoleranzen also genauigkeitsangaben zu den ablesewerten? ich glaube nicht, dass irgendwer eine nachvollziehbare angabe gelesen hat. sind die werte +-10%, +-100% oder noch schlechter?
sicher aber genauer als würfeln ;-)
ccr65
 
Beiträge: 113
Registriert: Sa 30. Nov 2013, 18:00

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon DeJay58 » Sa 28. Jun 2014, 17:52

Bergab muss du nicht rekuperieren!
Manchmal geht es so steil Berg ab das N besser ist und du nur durch das Gefälle die Geschwindigkeit hältst oder sogar beschleunigst

rekuperieren macht nur sinn wenn du langsamer werden willst oder nicht schneller fahren kannst / darfst!


Um zu verdeutlichen wie die Topographie hier aussieht.
Kannst Dir ja ausmalen was hier ohne rekuperieren passieren würde ;)
Langsamer wurde ich hierbei nicht.

Zur Deutung der Diagramme: jeder Balken zeigt die durchschnittliche Reku- bzw. Entnommene Leistung in kWh/100km je Minute
Dateianhänge
IMG_2882.JPG
IMG_2772.JPG
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3862
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon fdl1409 » Di 1. Jul 2014, 14:51

Habe etwas entdeckt.

Wir haben ja übereinstimmend festgestellt, daß in Stellung N ( Segelbetrieb ) meist ein Verbrauch von 0,5-0,9 kWh/100km angezeigt wird, seltsamerweise +/- unabhängig von der Geschwindigkeit. Manchmal aber auch nur 0,1 kWh/100km.

Habe heute eine erstaunliche Beobachtung gemacht. Fahre öfters eine längere Gefällestrecke mit Geschwindigkeitsbegrenzung 70 km/h, bei der das Auto im Segelbetrieb durchgehend eine Geschwindigkeit von 70-75 km/h behält. Also ideal. Die Strecke ist etwa 7-8km lang, zwischendrin ist mal eine Ortschaft. Habe also dort das Tempo reduziert mittels Reku. Am Ortsausgang kein Gas gegeben, sondern einfach auf N geschaltet. Auto hat dann selbsttätig wieder auf über 70 km/h beschleunigt.
Die Verbrauchsanzeige lag bei 0,1 kWh/100km ( schwankt von 0,0 bis 0,2 ) und ich war nun gespannt, wie lange das so bleibt.

Es blieb die nächsten 4,5km so, bis ich abbremsen und abbiegen mußte! Das hat mich überrascht. Habe dann das Display mal aufmerksam beobachtet. Das Erstaunliche ist: wenn man vorher rekuperiert hat und dann in N schaltet, geht die Anzeige auf 0,1 kWh / 100km und bleibt dann dort, so lange man segelt. Gibt man aber nur einmal kurz Gas, denn geht die Anzeige auf 0,5-0,9 kWh/100km und bleibt dann ebenfalls dort. Habe das auf den letzten 40km beobachtet. Wenn ich auch keine so langen Segelstrecken hatte, das beschriebene Verhalten ist jedesmal eingetreten.

Wird dort etwas abgeschaltet durch die Reku? Oder ist das einfach nur eine seltsame Anzeige?
Als nächstes muß ich mal beobachten, was passiert, wenn ich Verbraucher zuschalte, die über 12V laufen. Der Verbrauch muß dann höher sein als die angezeigten 100W / 100km.

Grüße
Frank
fdl1409
 
Beiträge: 344
Registriert: Fr 13. Dez 2013, 21:35

Re: in `´ N ´´ ...Verbrauch ?

Beitragvon DeJay58 » Di 1. Jul 2014, 17:09

Habe es ähnlich beobachtet. Immer nach einer längeren Bergauffahrt ist der Verbrauch plötzlich Geschwindigkeitsabhängig und deutlich niedriger. Also bei 50 kmh beo 0,2 kwh/100km. Bei 100kmh bei 0,0 kwh/100km
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3862
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Anzeige

Vorherige

Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: ElmarS und 4 Gäste