Funktioniert bei euch die Wärmepumpe?

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon fred36 » Mi 10. Dez 2014, 21:02

fred36 hat geschrieben:
nach 3 Wochen der Beobachtung und der Sichtung von verfügbaren Unterlagen kam ich gestern zu dem Schluss, dass bei meinem i3 dei Wärempumpenfunktion NICHT funktioniert. .......(vollert Text siehe weiter oben)....
Habe das an BMW gemeldet und um Antwort gebeten (wie erkennt man dass die Wärmepumpenfunktion aktiv ist und wann ist WP bzw wann ist El. Heizung aktiv)


Hi,
Ergänzung zu meinen Eintrag vom 1. Dez: Ich hatte gestern eienen Termin in der Werkstätte, um die Wärmepumenfunktion zu testen. Ergebnis: Die WP is ok bei meinem i3. Ein eigenes Testverfahren sollte das gezeigt haben.

Also um es kurz zu machen, die Wärmepumpenfunktion ist akiv.
Ich erwarte noch eine Auskunft über die Bedingungen, wann die WP und wann die E-Heizung aktiviert wird. Dann ist das für mich erledigt.

Das heißt, der Mehrverbrauch auf den ersten Kilometern - bei niedrigen Temperaturen trotz Wärmepumenfunktion - ist als normal anzusehen.

LG
BMW i3 BEV 60AH. Fahrspaß. Nach 82.000 km noch immer. Software: I001-17-07-500 (seit 10. Nov. 2017)
fred36
 
Beiträge: 319
Registriert: So 2. Mär 2014, 17:38
Wohnort: Schwanenstadt, Oberösterreich

Anzeige

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon fred36 » Sa 17. Jan 2015, 19:22

So, nachdem ich einen Termin wegen Software-Update hinter mir gebracht hab (siehe bmw-i3-allgemeines/software-update-2015-1-t8591.html), habe ich auch eine - zumindest für mich - wichtige Info bezüglich Wärmepumpe:

Die Wärmepumpe wird nur aktiv, wenn 22°C oder mehr als Innenraumtemperatur eingestellt sind.

Ich hatte bis jetz meist 20 -21°C im Winter eingestellt (aber im Comfort Modus). Eine höhere Temperatur mit Winterbekleidung fand ich nicht wirklich angenehm. Und in Hinblick aufs Energiesparen....

Naja. All mein Ärger mit Wärmepumpe ("Wärmepumpe funktioniert nicht", "zu hoher Energieverbrauch", zig emails, 1 extra Tag überprfüfen in Werkstätte) war umsonst. Nur hab ich nie diese Information bekommen. :evil:

Wie auch immer. Jetzt weiß ich es. Mit Einstellung 21 °C oder drunter keine Wärmepumpe. Also voller Stromverbrauch für Heizung. Also, schön warm aufdrehen, Jacke ausziehen und so die Reichweite erhöhen. Irgenwie falsch herum, oder?


edit: Aussage meines Agenten zurückgezogen. Stimmt vermutlich nicht.
LG
Zuletzt geändert von fred36 am Sa 17. Jan 2015, 21:14, insgesamt 1-mal geändert.
BMW i3 BEV 60AH. Fahrspaß. Nach 82.000 km noch immer. Software: I001-17-07-500 (seit 10. Nov. 2017)
fred36
 
Beiträge: 319
Registriert: So 2. Mär 2014, 17:38
Wohnort: Schwanenstadt, Oberösterreich

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon Hamburger Jung » Sa 17. Jan 2015, 19:49

Hallo,

woher hast Du denn diese Aussage?
Schwer vorzustellen, aber wundern würde es mich nicht.

Lg HH Jung
Hamburger Jung
 

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon Starmanager » Sa 17. Jan 2015, 19:54

Hallo Fred,

das konnte ich bei meinen Tests so nicht feststellen. Wenn ich das Auto gestartet habe und die Temperatur auf 21 Grad und Eco Pro Modus eingestellt (oder auch EcoPro und Heizung auf ComfortModus) hatte ging nach 30 sekunden immer dieses Plop unter dem Auto und der Kompressor arbeitete. Einzig was mir aufgefallen ist dass beim Vorwaermen wenn es recht kalt war die Kapazitaet des Akkus dann nicht ganz auf 100% war obwohl das Auto am ICCB angeschlossen war. Aber der Kompressor hat immer eingeschaltet beim Fahrbetrieb. Wenn man eine Zeit lang langsam faehrt hoert man dann auch den Luefter vorne. Also ich hatte 3300km getestet und sie hat immer so funktioniert.

Also

Vorwaermen programmiert = Heizung geht an
Standheizung Ein = Heizung geht an ( CCS Lader und auch am Typ2 Lader)
Fahren mit 20 oder 21 Grad = Kompressor an

Soviel zu meinen Tests. Durchschnittsverbrauch 16 - 18KWh/100km. Und die Reichweite war in den kalten Tagen zwischen 80 und 100km. Nun ist sie nach den warmen Tagen wieder auf 120km.
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1085
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon fred36 » Sa 17. Jan 2015, 20:10

Hamburger Jung hat geschrieben:
Hallo,

woher hast Du denn diese Aussage?
Schwer vorzustellen, aber wundern würde es mich nicht.

Lg HH Jung


Von meinem i3 Agenten. Auf meine Anfrage hin hat er es nochmals bestätigt und mir den Text kopiert aus den deutschen Serviceunterlagen:

....Die Wärmepumpe hat die Aufgabe, bei gleichbleibendem Klimatisierungskomfort gegenüber
einem System ohne diese Einrichtung zu einer Erhöhung der Reichweite beizutragen. Ab einer
Aussentemperatur von -10 °C und einem mittleren Sollwert der Klimaanlage (22 °C im
Automatikbetrieb) wird eine Temperierung ohne die Zuheizung durch die elektrische Heizung
realisiert. Unter -10 °C wird die Wärmepumpe nicht mehr betrieben. ....


Vorher (während den letzten Monaten) hat er es auch noch nicht gewusst.
BMW i3 BEV 60AH. Fahrspaß. Nach 82.000 km noch immer. Software: I001-17-07-500 (seit 10. Nov. 2017)
fred36
 
Beiträge: 319
Registriert: So 2. Mär 2014, 17:38
Wohnort: Schwanenstadt, Oberösterreich

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon fred36 » Sa 17. Jan 2015, 20:18

Hallo Starmanager,

die Auskunft kam vom i Agenten. Siehe weiter oben.

Und ich hatte einen Leih-i3. Da war es jedenfalls nachvollziehbar. Bei meinem geht sie auf jeden Fall nun bei 22 Grad oder drüber. Darunter muss ich nach dem Update wohl nochmals testen.

Verstehen tu ichs auch nicht, so eine Programmierung.
Melde mich nach weiteren Tests.
BMW i3 BEV 60AH. Fahrspaß. Nach 82.000 km noch immer. Software: I001-17-07-500 (seit 10. Nov. 2017)
fred36
 
Beiträge: 319
Registriert: So 2. Mär 2014, 17:38
Wohnort: Schwanenstadt, Oberösterreich

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon NotReallyMe » Sa 17. Jan 2015, 20:24

Das mit den 22 Grad kann so nicht gemeint sein wie es der Agent verstanden hat, es sei denn es ginge um das Vorheizen im Stand mit Anschluss an die Wallbox. Bei letzterem war bei uns noch nie die Wärmepumpe aktiv, aber bei der normalen Fahrt funktioniert sie mit der Einstellung 20 Grad aber einwandfrei.

Das Vorheizen am Kabel teste ich jetzt nochmal mit der Vorgabe von 22 Grad vor dem Aussteigen durch, aber ich fress nen Besen wenn die WP dann genutzt wird. Warum kann man die Temperatur eigentlich nicht von der App aus einstellen und die aktuelle Temperatur des Innenraums dort nicht auch anzeigen lassen :)?
Bisher I001-17-07-500 Max.Kapa. 29.1 kWh, jetzt I001-17-11-520 Max.Kapa. 28.6 kWh
NotReallyMe
 
Beiträge: 1503
Registriert: Fr 15. Mär 2013, 17:46

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon fred36 » Sa 17. Jan 2015, 20:34

hier nochmal die ganze Seite aus den Serviceunterlagen (gleich wie die schon bekannten in Englisch):


I01 Heiz-Klimaanlage.
6. Komponenten und Systeme.


Ausstattung/ Expansionsventil
Thermisch geregeltes Expansionsventil TXV für den Verdampfer im Fahrzeuginnenraum

Kombiniertes Expansions- und Absperrventil ETXV an der Hochvolt-
Batterieeinheit und bei IHKA SA 534 auch für den Verdampfer im Fahrzeuginnenraum

Elektrisch geregeltes Expansionsventil EXV am
Wärmepumpenwärmetauscher, der Hochvolt-
Batterieeinheit und für den Verdampfer im Fahrzeuginneraum

Serienausstattung IHKR (nur bei R134a)
Sonderausstattung IHKA SA 534
Sonderausstattung Wärmepumpe SA 4T9

Bei der SA 4T9 Wärmepumpe wird eine vierte Kältemittelleitung zusammen mit den drei Leitungen aus
der Serienausstattung am rechten Schweller entlang zum Fahrzeugheck geführt. Eine Wärmepumpe hat
ca. 36 weitere Teile (incl. Kleinteile wie Halterungen etc.) und ca. 7 kg an Mehrgewicht.

Die Füllmenge im Kältemittelkreislauf mit Wärmepumpe SA 4T9 beträgt 970 g. Die Füllmenge des
Systems in der Serienausstattung beträgt 750 g.

Die Wärmepumpe hat die Aufgabe, bei gleichbleibendem Klimatisierungskomfort gegenüber einem System
ohne diese Einrichtung zu einer Erhöhung der Reichweite beizutragen. Ab einer Aussentemperatur von
-10 °C und einem mittleren Sollwert der Klimaanlage (22 °C im Automatikbetrieb) wird eine
Temperierung ohne die Zuheizung durch die elektrische Heizung realisiert. Unter -10 °C wird die
Wärmepumpe nicht mehr betrieben.


Die Betriebsart der Wärmepumpe wird anhand der Anforderung der IHKR/IHKA festgelegt. Eine Steuerung
der Ventile sowie das Einlesen der Sensorwerte werden vom Wärmepumpenkontroller übernommen. Die
zentrale Steuerung liegt aber im IHKR/IHKA-Steuergerät.

Eine Auswertung für die Diagnose im Fehlerfall ist bei solch einem komplexen System sehr wichtig.
Es können Unterbrechungen, Sensorausfälle, mechanische Fehlstellungen der Absperrventile wie auch
der elektrisch geregelten Expansionsventile diagnostiziert werden.

Das System steuert im Fehlerfall das entsprechende Ventil noch zweimal an. Liegt der Fehler danach
immer noch vor, wird der elektrische Kältemittelkompressor bis zum erforderlichen Werkstattbesuch
abgeschaltet.

Der Kunde bekommt hierzu keinen Hinweis, wird aber an heissen Tagen bemerken, dass die Klimaanlage
ohne Funktion ist. Sollte die Hochvolt-Batterieeinheit durch fehlende Kühlung zu heiß werden, wird
eine Check-Control-Meldung aus dem Antriebsbereich ausgegeben sobald die Fahrleistung eingeschränkt
werden muss um die Temperatur in der Hochvolt-Batterieeinheit nicht
weiter ansteigen zu lassen. Der Kunde wird durch die Check-Control-Meldung zum Aufsuchen einer
Werkstatt aufgefordert.
BMW i3 BEV 60AH. Fahrspaß. Nach 82.000 km noch immer. Software: I001-17-07-500 (seit 10. Nov. 2017)
fred36
 
Beiträge: 319
Registriert: So 2. Mär 2014, 17:38
Wohnort: Schwanenstadt, Oberösterreich

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon Farmi » Sa 17. Jan 2015, 20:46

Vieleicht ist das ja so gemeint dass er bis ca. 22 Grad nur mit der WP auskommt und darüber zusätzlich auch das Heizelement einsetzt?
Alles andere wär ja der pure Wahnsinn, da fahr ich immer mit 18 Grad durch die Gegend, wenn ich mir schon mal die Heizung gönne, und dabei wär ich mit 22 Grad sparsamer unterwegs? also echt jetzt... :?
Farmi
 
Beiträge: 38
Registriert: Di 3. Sep 2013, 13:11

Re: Funktioniert bei euch die Wärmepumpe?

Beitragvon fred36 » Sa 17. Jan 2015, 21:06

Nach weiteren Tests an meinem i3 muss ich die Aussage meines i-Agenten (dass die WP nur >=22° in Betrieb ist ) wohl zurückziehen.

Ich habe bei meinem i3 WP Geräusche gehört, auch unter 20°C.

Vielleicht heisst der Eintrag in den Serviceunterlagen, dass bis 22°C NUR die Wärmepumpe geht, ab 22° zusammen mit der el. Heizung.

Ich weiss auch nicht....
BMW i3 BEV 60AH. Fahrspaß. Nach 82.000 km noch immer. Software: I001-17-07-500 (seit 10. Nov. 2017)
fred36
 
Beiträge: 319
Registriert: So 2. Mär 2014, 17:38
Wohnort: Schwanenstadt, Oberösterreich

Anzeige

VorherigeNächste

Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Schüddi, Tideldirn und 4 Gäste