Autom. Abstandshalter hat KFZ vor mir nicht erkannt

Autom. Abstandshalter hat KFZ vor mir nicht erkannt

Beitragvon Xiberger » So 12. Nov 2017, 18:53

Hallo zusammen,

wollte nur kurz von einer gefährlichen Situation gestern Abend berichten.
Ich habe wie immer die erlaubte Geschwindigkeit eingestellt (50, Ortsgebiet) und den i3 machen lassen im Vertrauen darauf, dass er sich auf die Geschwindigkeit des vor mir fahrenden Fahrzeugs einpendelt (um die 40).
Das genau ist nicht geschehen, ich war durchs Radio abgelenkt und auch ein wenig unkonzentriert, und schon war ich ganz dicht dran.

Grund: der automatische Abstandshalter hat das Fahrzeug vor mir einfach nicht erkannt.

Auf dem Foto ist es deutlich zu sehen - der Abstandshalter ist an, aber kein Autosymbol über dem Balken. Der Abstand zum Vordermann war (auf dem Foto weniger deutlich zu sehen) wenige Meter. Es war ein Lieferwagen mit einem Alu Anhänger (auf dem Foto hell zu sehen).
Die äußeren Bedingungen waren zwar schlecht (dunkel, Regen), aber alle vorher und auch alle nachher auftauchenden Fahrzeuge wurden einwandfrei erkannt (mit dem Autosysmbol). Der Tempomat hat sich auch nicht abgeschaltet.
Anscheinend lags tatsächlich nur am hellen reflektierenden Anhänger.

Deshalb aufgepasst, das System arbeitet nicht immer zuverlässig !

Schöne Grüße,
Stefan
Dateianhänge
20171111_172309.jpg
i3 Rex (94Ah) Protonic Blue und Atelier (seit 10/2016), KTM Macina Sport 10 CX5 EBike, BMW Z4 M Coupe interlagos blau als Sammlerfahrzeug
Benutzeravatar
Xiberger
 
Beiträge: 118
Registriert: Mi 22. Apr 2015, 19:57

Anzeige

Re: Autom. Abstandshalter hat KFZ vor mir nicht erkannt

Beitragvon treehacker » So 12. Nov 2017, 20:12

Das steht aber auch im Handbuch dass das System unter Umständen das Fahrzeug vor einen nicht erkennt, besonders wenn es komische Formen hat oder wie in deinem Fall offensichtlich die rückleuchten nicht klar erkennbar sind. Dann weiss das System nicht das da ein Auto ist. Ist ja auch logisch bei einem kamerabasierten system
treehacker
 
Beiträge: 29
Registriert: So 12. Mär 2017, 17:31

Re: Autom. Abstandshalter hat KFZ vor mir nicht erkannt

Beitragvon eSmart » So 12. Nov 2017, 20:17

Jedes Abstandsradar ist anders. Das darf man nicht vergessen wenn man mal in ein anderes Auto steigt, dessen Abstandsradar ist garantiert nicht so wie welches man bisher kennt.
Also immer Augen auf, die Dinger sind eine Hilfe, aber kein autonomes System.
Smart ed >50.000km elektrisch unterwegs
eSmart
 
Beiträge: 375
Registriert: Sa 14. Nov 2015, 12:09
Wohnort: 30938 Burgwedel

Re: Autom. Abstandshalter hat KFZ vor mir nicht erkannt

Beitragvon Schüddi » So 12. Nov 2017, 20:54

Ist das ein Fahrassistenzsystem oder ein Vollautonomes?
Im ersten Fall hat IMMER der Fahrer die volle Verantwortung. Daher kann man dem System keine Schuld geben. Da reicht es oft (gerade im Herbst) wenn sich ein Blatt blöd vor dem Radar verfängt. Meiner Meinung nach ging die gefährliche Situation ganz klar von dir aus und nicht vom Auto.
In letzter Zeit passieren so viele Unfälle „aus ungeklärter Ursache“ das es mir schwer fällt dafür Verständnis zu zeigen denn ich habe vor einer Weile jemanden Verloren der Opfer eines eben solchen „ungeklärten Unfalles“ wurde. Die, die ihr entgegen kam und überlebt hatte ist wegen eines Handys frontal in den Gegenverkehr gefahren. Daher meine Bitte: leg es doch einfach mal weg wenn du fährst (auf das Foto bezogen)
Schüddi
 
Beiträge: 809
Registriert: So 23. Okt 2016, 23:43

Re: Autom. Abstandshalter hat KFZ vor mir nicht erkannt

Beitragvon campomato » Mo 13. Nov 2017, 12:06

Das ist mir schon öfter passiert, daß das System selbst ausgewachsene LKW nicht erkennt, unabhängig von Tageszeit, Wetter und Jahreszeit. Genau so häufig steigt die Anlage schon bei gut 150m Abstand in die Eisen, wenn ein LKW vor der Kamera auftaucht. BMW konnten keinen Fehler finden, der Kameraaustausch brachte auch keine Verbesserung.
Da fehlt es noch reichlich an Feintuning seitens BMW, .
Und in der jetzigen Jahreszeit fällt die Anlage ja sowieso mehr aus, als daß sie funktioniert. Auch da hat BMW noch keine Abhilfe geschaffen, das Problem ist aber auch erst seit +- 3 Jahren bekannt.
Ich würde das Geld für so ein unausgereiftes System jedenfalls nicht mehr bezahlen, dann lieber nur GRA.

Groetjes
Dieter
campomato
 
Beiträge: 111
Registriert: Di 14. Jul 2015, 09:33


Zurück zu i3 - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast