Probleme mit EWE-Karte

Probleme mit EWE-Karte

Beitragvon mcralf35 » Do 1. Jan 2015, 18:56

Erstmal an alle ein frohes neues Jahr. Ausserdem ein dickes Lob an GE. Der Routenplaner ist wirklich super. :D
Habe heute versucht mit meiner EWE-Karte an einer Ladenetz-Säule in Osnabrück zu laden. Die Säule zeigte das die Kundennummer nicht bekannt sei. Zum Glück konnte ich mir eine Ladenetz-Karte in der Gaststätte leihen. Hat EWE nicht ein Roaming-Abkommen mit Ladenetz? Im GE-Verzeichnis steht jedenfalls das man mit der EWE-Karte bei Ladenetz laden kann :oops:
Hat jemand von Euch da gleiche oder bessere Erfahrungen gemacht?
Benutzeravatar
mcralf35
 
Beiträge: 47
Registriert: Mi 20. Nov 2013, 11:42
Wohnort: Bielefeld

Anzeige

Re: Probleme mit EWE-Karte

Beitragvon kaimaik » Do 1. Jan 2015, 20:56

Wenn Du dort noch nie geladen hast
solltest es ein 2. mal versuchen.
Warte 10-20 min. und probiere es nochmal.

Gruß
kaimaik
 
Beiträge: 438
Registriert: So 28. Jul 2013, 10:40
Wohnort: Bremen

Re: Probleme mit EWE-Karte

Beitragvon mcralf35 » Do 1. Jan 2015, 22:25

OK. Das war bereits der 2. Versuch. Vorgestern hatte ich auf dem Hinweg das gleiche schon mal.
Benutzeravatar
mcralf35
 
Beiträge: 47
Registriert: Mi 20. Nov 2013, 11:42
Wohnort: Bielefeld

Re: Probleme mit EWE-Karte

Beitragvon rolandk » Do 1. Jan 2015, 22:46

Ich traue dem nicht so ganz....
Mit 'ner Ladenetz-Karte an EWE-Säulen.... das könnte gehen. Aber umgekehrt.... Würde mich wundern, soll aber hin und wieder schon funktioniert haben. Ich würde mich nicht darauf verlassen.

Roland
rolandk
 
Beiträge: 4095
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Probleme mit EWE-Karte

Beitragvon endurance » Sa 3. Jan 2015, 10:13

In Ludwigsburg funktioniert das Ladenetz mit EWE. Allerdings würde ich mich auch nicht drauf verlassen - EWE ist kostenfrei bisher und Ladenetz kostet, von daher wenn's tut gut, wenn nicht -> nicht meckern ansonsten tut das bald nirgends mehr.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3363
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart

Re: Probleme mit EWE-Karte

Beitragvon AbHotten » Sa 3. Jan 2015, 10:16

EWE und Ladenetz funzt, wie bereits in mehreren Threads erzählt. Getestet bei den SUN-Stadtwerken in Nordhessen und in Schwäbisch Gmünd bei mehreren Ladesäulen. Jeweils beim ersten Versuch, allerdings einige Tage nach der Zusendung der Karte.
Renault Zoé (Carsharing) vom 31.10.2014 bis zum 31.09.2015
Tesla Model ≡ reserviert am 02.03.2016
Mitubishi i-MiEV seit dem 16.04.2016
Benutzeravatar
AbHotten
 
Beiträge: 469
Registriert: Mo 28. Jul 2014, 16:45
Wohnort: Bad Sooden-Allendorf

Re: Probleme mit EWE-Karte

Beitragvon Hasi16 » Mo 5. Jan 2015, 07:46

mcralf35 hat geschrieben:
Hat jemand von Euch da gleiche oder bessere Erfahrungen gemacht?

Kannst du die Userin EWE_KCM auf diesen Thread aufmerksam machen? Sie ist bei der EWE und da die beste Ansprechpartnerin!

Viele Grüße
Hasi16

PS: Eine 7 Tage-Ladenetzkarte funktionierte bei EWE-Säulen und meine EWE-Karte funktionierte auch bei den Stadtwerken OS (Ladesäule in der Nähe vom IKEA). Aber grundsätzlich scheint bei der Übermittlung der Kartennummern untereinander noch was schief zu laufen.
Hasi16
 

Re: Probleme mit EWE-Karte

Beitragvon EWE_KCM » Mo 5. Jan 2015, 11:05

Hallo in die Runde,

grundsätzlich funktionieren Ladenetz- und EWE-Karten untereinander. Dazu also eine positive Antwort.

Jedoch kann es unter Umständen 3-4 Wochen dauern, bis man mit einer kostenfreien EWE-Stromtankkarte auch bei Ladenetz-Partnern laden kann. Dies bitte bedenken. Aber dann sollte dem freien Strom nichts im Wege stehen.

Generell bei Problemen an Ladenetz-Säulen bitte einfach direkt den Ladenetz-Verbund anfragen - was deren Säulen betrifft wissen die Mitarbeiter dort am besten Bescheid.

Viele Grüße!
Stefanie
EWE_KCM
 
Beiträge: 37
Registriert: Fr 19. Sep 2014, 13:14

Re: Probleme mit EWE-Karte

Beitragvon graefe » Sa 10. Jan 2015, 17:07

EWE_KCM hat geschrieben:
grundsätzlich funktionieren Ladenetz- und EWE-Karten untereinander. Dazu also eine positive Antwort.

Jedoch kann es unter Umständen 3-4 Wochen dauern, bis man mit einer kostenfreien EWE-Stromtankkarte auch bei Ladenetz-Partnern laden kann. Dies bitte bedenken. Aber dann sollte dem freien Strom nichts im Wege stehen.


Danke für die Info. Tipp: Diese nicht unwichtige Information sollte bei der Ausgabe der EWE-Ladekarten mitgeteilt werden.

Graefe
BMW i3 (94Ah), Smart (451) ED Cabrio mit 22kW-Bordlader
kein Model 3 reserviert
Benutzeravatar
graefe
 
Beiträge: 2265
Registriert: Sa 19. Jul 2014, 08:01

Re: Probleme mit EWE-Karte

Beitragvon mcralf35 » Mo 9. Feb 2015, 15:27

Hallo,
also jetzt ist wohl genug Zeit vergangen. Also war ich am Samstag mal wieder in Osnabrück um 1. meine Tochter zu besuchen und 2. meine EWE-Karte bei Ladenetz auszuprobieren. Was für eine Entäuschung :cry:
Osnabrück hat ja im Innenstadtbereich sehr viele Ladenetz-Säulen. An der ersten stand ein Stadtteil-Auto (Carsharing), der andere Anschluss war defekt. Guter Dinge suchte ich die nächste (am Stadthaus) und fand sie nicht. An der nächsten Säule standen dann 2 Stadtteil-Autos. Das habe ich noch 2mal erlebt, inzwischen auch schon 50 Minuten verschenkt, also habe ich dann bei RWE geladen. Später auf dem Heimweg kam ich dann an einem Supermarkt vorbei wo kein Fahrzeug an der Ladenetzsäule stand. Also doch noch EWE ausprobieren. Ratet mal, natürlich hat die Säule meine EWE-Karte verweigert. :(

Wer also in Osnabrück am Wochenende laden will hat ein echtes Problem. :shock:
Benutzeravatar
mcralf35
 
Beiträge: 47
Registriert: Mi 20. Nov 2013, 11:42
Wohnort: Bielefeld

Anzeige

Nächste

Zurück zu Betreiber, Roaming und Abrechnung

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste