Ladesäule mit Mastercard, hat nicht funktioniert.

Ladesäule mit Mastercard, hat nicht funktioniert.

Beitragvon timmbo » Mi 12. Jul 2017, 16:32

Hallo,

diese Ladesäule

http://www.goingelectric.de/stromtankst ... latz/3631/


soll per Mastercard mit NFC Funktion funktionieren, doch leider nein.
Wir haben auf unserer Mastercard ein RFID-Logo drauf, jedoch hat die Ladesäule unsere Karte nicht erkannt.
Es kam dann ein Teslafahrer bei dem hat es sofort geklappt.
Hat jemand eine Idee, warum?


Ciao
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 261
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Anzeige

Re: Ladesäule mit Mastercard, hat nicht funktioniert.

Beitragvon timmbo » Do 13. Jul 2017, 10:50

Hallo,

habe jetzt bei Mastercard angerufen, die haben mir mitgeteilt, das die RFID-Funktion erst aktiviert wird, wenn man die Karte mit PIN verwendet hat, also normal per Magnetstreifen.


Grüße
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 261
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Re: Ladesäule mit Mastercard, hat nicht funktioniert.

Beitragvon mweisEl » Do 13. Jul 2017, 11:11

timmbo hat geschrieben:
also normal per Magnetstreifen.

... per Chip. Nach kontaktbasierter Verwendung des Chips wird dessen kontaktlose Schnittstelle aktiviert.
Smart ED3 seit '13, 3 Fahrräder, zuvor CityEL (1,8 kWh Akku) und seit 25 Jahren verbrennerfrei.
mweisEl
 
Beiträge: 1126
Registriert: Di 5. Apr 2016, 20:00

Re: Ladesäule mit Mastercard, hat nicht funktioniert.

Beitragvon timmbo » Do 13. Jul 2017, 11:25

Hallo,

achso war das zu verstehen.
Ich habe eine Kreditkarte mit Kontaktchip nie verwendet früher nur mit Magnetstreifen.
Wie muß ich da also Vorgehen, ist komplettes Neuland für mich?

Einfach in den Supermarkt die Karte ins Terminal stecken und nicht irgendwo durchziehen, so wie ich das kenne?
Die letzte Verwendung einer Kreditkarte war bei mit 1994.


Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 261
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Re: Ladesäule mit Mastercard, hat nicht funktioniert.

Beitragvon mobafan » Do 13. Jul 2017, 11:29

timmbo hat geschrieben:
Einfach in den Supermarkt die Karte ins Terminal stecken und nicht irgendwo durchziehen, so wie ich das kenne?


Durchziehen gibt es in Europa eher nicht mehr.
mobafan
 
Beiträge: 187
Registriert: So 9. Jul 2017, 21:14

Re: Ladesäule mit Mastercard, hat nicht funktioniert.

Beitragvon prophyta » Do 13. Jul 2017, 11:30

Benutze doch einfach einen Geldautomaten.
Karte rein, antippen z.B "Geld abheben".
Dann wird die Pin angefordert.
Pin eingeben, Betrag eingeben und auszahlen lassen oder hier wieder abbrechen.
Das sollte reichen um den Chip frei zuschalten.

Es gibt auch eine "Gebrauchsanweisung "
Muss das kontaktlose Bezahlen freigeschaltet werden?
Nein. Sobald eine Bankkarte mit NFC-Chip erstmals an einem Automaten oder einem Lesegerät zum Einsatz kommt, wird die Funktion aktiviert. Dabei ist es unerheblich, ob die Transaktion mit Pin (Persönliche Identifikationsnummer), Unterschrift oder eben per Funk ausgeführt wird.
Grüße aus dem eVW Forum
https:/ /evw-forum.de/
Benutzeravatar
prophyta
 
Beiträge: 2549
Registriert: Mi 3. Dez 2014, 13:47

Re: Ladesäule mit Mastercard, hat nicht funktioniert.

Beitragvon timmbo » Do 13. Jul 2017, 12:58

Hallo,

verstehe.
In dem Fall muß das kontaktlose Zahen aktiviert sein, da die Ladesäulen ja nur per REFID verwendet werden können.

Danke
Ciao
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 261
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Anzeige


Zurück zu Betreiber, Roaming und Abrechnung

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste