Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon Wolfgang VX-1 » Do 5. Jan 2017, 00:44

Ladefoxx hat seinen Betrieb zum Jahresende 2016 nicht eingestellt. :) Ich habe heute an zwei Säulen (BI gegenüber Stadttheater und Heepen) geladen, DRK August-Bebel-Straße war zwar wieder zugeparkt, konnte aber aktiviert und auch wieder abgeschaltet werden. Schaun wir mal, wie es weiter geht.
70.000 Kilometer mit Vectrix VX-1 seit 09/2011 und 55.000 Kilometer mit Nissan Leaf seit 04/2015
Benutzeravatar
Wolfgang VX-1
 
Beiträge: 488
Registriert: Do 16. Apr 2015, 22:39
Wohnort: Bielefeld

Anzeige

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon teutocat » Mo 9. Jan 2017, 01:12

Ich hatte vor ein paar Tagen ein persönliches Gespräch mit Dr. Peter Westerbarkey.
Er besitzt mittlerweile alle Rechte an dem System Ladefoxx und beabsichtigt demnächst einen Relaunch.
Das beinhaltet die Entwicklung eines neuen roamingfähigen Backends und den Austausch unzuverlässiger Hard- u. Software in den Ladesäulen die bereits mit Typ2-Steckdosen ausgestattet sind. Die meisten Ladesäulen gehören irgendwelchen Stadtwerken. Die ganz alten Säulen sind unter wirtschaftlichen Gesichtspunkten nicht upgrade-fähig. Daher gilt die Empfehlung an die Betreiber, diese gegen neue Modelle aus der aktuellen Produktpalette zu ersetzen. Die Betreiber erhalten dazu attraktive Angebote. Bis das alles umgesetzt ist werden sicherlich noch ein paar Wochen vergehen. Bis dahin wird das alte System aber nicht grundsätzlich abgeschaltet, es gibt nur keinen Support mehr dafür.
Einen Anruf in Lemgo kann man sich bei Problemen also sparen.
Auch wenn einige Stadtwerke (wie z.B. Bielefeld) vordergründig eine andere Strategie verfolgen, bedeutet das noch lange nicht das Aus für Ladefoxx.
Die ganze Familie ist komplett "verbrennerfrei"
Benutzeravatar
teutocat
 
Beiträge: 362
Registriert: Do 21. Mär 2013, 18:35
Wohnort: Bielefeld

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon Wolfgang VX-1 » Sa 25. Feb 2017, 14:32

(Seit?) Heute kennt das Ladefoxx-Backend unsere Telefonnummern nicht mehr, es erfolgt eine Aufforderung zur Registrierung. Betrifft das nur meine Registrierung oder gibt es noch mehr Betroffene?
70.000 Kilometer mit Vectrix VX-1 seit 09/2011 und 55.000 Kilometer mit Nissan Leaf seit 04/2015
Benutzeravatar
Wolfgang VX-1
 
Beiträge: 488
Registriert: Do 16. Apr 2015, 22:39
Wohnort: Bielefeld

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon E_Lipper » So 26. Feb 2017, 11:24

Wolfgang VX-1 hat geschrieben:
(Seit?) Heute kennt das Ladefoxx-Backend unsere Telefonnummern nicht mehr, es erfolgt eine Aufforderung zur Registrierung. Betrifft das nur meine Registrierung oder gibt es noch mehr Betroffene?


Bei mir kommt auch die Aufforderung zur Registrierung
ZOE R240: seit November 2015
E_Lipper
 
Beiträge: 9
Registriert: So 26. Jul 2015, 09:50

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon Wolfgang VX-1 » Sa 4. Mär 2017, 20:10

Heute war die Telefonnummer wieder bekannt :D , dafür die freie Säule vermeintlich belegt. :(
70.000 Kilometer mit Vectrix VX-1 seit 09/2011 und 55.000 Kilometer mit Nissan Leaf seit 04/2015
Benutzeravatar
Wolfgang VX-1
 
Beiträge: 488
Registriert: Do 16. Apr 2015, 22:39
Wohnort: Bielefeld

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon Leafler » Sa 4. Mär 2017, 20:52

Wolfgang VX-1 hat geschrieben:
Heute war die Telefonnummer wieder bekannt :D , dafür die freie Säule vermeintlich belegt. :(



Das passiert wenn irgendein Scherzkecks testweise aus der Ferne die Ladesäule aktiviert oder die Verriegelungsnut an seinem Stecker ausgefräst hat. Wichtig: niemals in eine aktivierte Ladesäule einstecken. Hatte im Parkhaus Lustgarten mal so ein Desaster. Mein Kabel musste ich dort lassen...
Leafler
 
Beiträge: 152
Registriert: Do 27. Nov 2014, 09:52

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon paulos200 » So 5. Mär 2017, 10:52

Hatten das letzte Woche in Detmold, im Parkhaus Lustgarten, das Ladefoxx die Nummer nicht erkannte. Mehrmals probiert.
Vor ein paar Tagen habe ich es nochmal getestet, da funktioniert es wieder.
Benutzeravatar
paulos200
 
Beiträge: 22
Registriert: Mo 7. Nov 2016, 21:28
Wohnort: 32657 Lemgo

Ladefoxx (App oder Telefon) in Lemgo, ohne Funktion!?

Beitragvon paulos200 » Fr 10. Mär 2017, 18:27

Die beiden Ladesäulen hier bei uns in Lemgo, die über die Ladefoxx App oder per Anruf geschaltet werden, sind seid heute Vormittag ausser Funktion.
Habe beim Service angerufen, dieser sagte mir das das ganze System Offline wäre, er wolle sich aber erkundigen was da los wäre und sich melden bei mir, aber bis jetzt keine Rückmeldung und auch noch keine Funktion an den Säulen.

Ist traurig das sich da niemand kümmert. Vor allem, erst wird gesagt, das man mit den Lademöglichkeiten mehr Leute auf E- Fahrzeuge bringen möchte, dann wird man auf der anderen Seite auch mit defekten Säulen allein gelassen.
So wird das nie etwas, wenn man sich nicht drauf verlassen kann zuverlässig sein Fahrzeug mit Strom zu versorgen.
Benutzeravatar
paulos200
 
Beiträge: 22
Registriert: Mo 7. Nov 2016, 21:28
Wohnort: 32657 Lemgo

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon StefanSarzio » Mo 1. Mai 2017, 16:40

Bei mir wird am Telefon der 7-stellige Code der Ladesäule nicht mehr erkannt.

Über die App funktioniert das Freischalten zuverlässig, aber das Abschalten nur nach mehrfachem neustarten der App (ich hab da noch kein System erkennen können wie genau man es hin kriegt).

Auf eine Email kam keine Reaktion, aber bei Google+ posten die regelmäßig Neuigkeiten.

Sehr merkwürdige Konstellation.
StefanSarzio
 
Beiträge: 2
Registriert: Mo 20. Mär 2017, 13:14

Re: Ladefoxx stellt Ende des Jahres seinen Betrieb ein

Beitragvon ElektroAutoPionier » Di 2. Mai 2017, 06:41

Also ich kann die App nicht mehr unter IOS 10.3.1 starten. In Bad Driburg wurde der Ladepunkt abgebaut und gleichzeitig an anderer Stelle eine Ladestation der Westfalen Weser mit Plugsurfing-Zugang in Betrieb genommen.
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S85 mit Pano, Doppellader, EZ 02/2014, gekauft: 01/2016,
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 90000 km rein elektrisch gefahren.
Benutzeravatar
ElektroAutoPionier
 
Beiträge: 1268
Registriert: Mi 19. Mär 2014, 20:07
Wohnort: Nieheim

Anzeige

VorherigeNächste

Zurück zu Betreiber, Roaming und Abrechnung

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast