Keine Datenübertragung (mehr) von allego nach Maingau?

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon bm3 » Mo 24. Sep 2018, 13:57

Habe vorgestern zum ersten mal überhaupt bei Allego (bei ATU in LImburg) und auch erstmals mit der ESL-Karte geladen. Es ist bis jetzt auch kein Ladevorgang in der App zu sehen.
Benutzeravatar
bm3
 
Beiträge: 7790
Registriert: Di 10. Apr 2012, 23:06

Anzeige

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon joloeber » Mi 26. Sep 2018, 22:22

Heute sind meine beiden allego-Ladungen vom 31.8. in der App aufgetaucht. Die Ladungen vom 2.9. hingegen noch nicht. Vielleicht dauert es noch bis Ende Oktober?
joloeber
 
Beiträge: 113
Registriert: So 18. Aug 2013, 16:17

Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon ZehAhEss » Do 27. Sep 2018, 06:31

Ich hab am 7.09. 26 Stunden (jaja) in Maastricht an einer Allegro gestanden. Die Ladung ist jetzt - noch ohne Preis - aufgetaucht.
Benutzeravatar
ZehAhEss
 
Beiträge: 155
Registriert: Do 17. Aug 2017, 15:05

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon tomas-b » Do 27. Sep 2018, 07:23

Achtet doch mal darauf, ob bei der Freischaltung das Funk-Symbol im Display grün oder orange ist und/oder blinkt.
Vielleicht haben die Allego-Säulen ja dasselbe (Funk-) Kommunikationssystem wie die baugleichen Säulen von Eon. Nur das Allego das Laden dann halt trotzdem ermöglicht (was ja im Sinne der Kunden ist) und nicht wie bei Eon, wo die Säule dann eine Störung meldet...
Kia Soul EV mit Komfort-Paket (12/2016)
Benutzeravatar
tomas-b
 
Beiträge: 702
Registriert: Di 25. Okt 2016, 20:41
Wohnort: Zossen (Dabendorf)

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon stili » Do 27. Sep 2018, 07:36

tomas-b hat geschrieben:
Achtet doch mal darauf, ob bei der Freischaltung das Funk-Symbol im Display grün oder orange ist und/oder blinkt.
Vielleicht haben die Allego-Säulen ja dasselbe (Funk-) Kommunikationssystem wie die baugleichen Säulen von Eon. Nur das Allego das Laden dann halt trotzdem ermöglicht (was ja im Sinne der Kunden ist) und nicht wie bei Eon, wo die Säule dann eine Störung meldet...

Wo sehe/ finde ich da ein funk Symbol?

Gesendet von meinem SM-G955F mit Tapatalk
stili
 
Beiträge: 76
Registriert: Mi 3. Feb 2016, 12:49

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon puddnig » Do 27. Sep 2018, 09:34

Bei mir sind jetzt alle Allego Ladungen da, sowohl bei Maingau als auch bei EWE, vorher war die letzte Ladung vom 18. Juli.
Benutzeravatar
puddnig
 
Beiträge: 70
Registriert: Mi 28. Feb 2018, 11:39

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon E-Auto-Tester » Do 27. Sep 2018, 10:09

Hallo zusammen. Gestern war ich wieder am allego-Lader. Abends war immer noch nichts zu sehen.
Gerade eben habe ich nochmal nachgeschaut, es sind jetzt alle fehlenden Ladungen seit mitte August erschienen!

Die von gestern fehlt zwar noch, da habe ich aber gute Hoffnungen dass die auch bald auftaucht. ;)

Ich denke das Thema hier hat sich dann erledigt.
e-Golf (190) - KEBA P30 (22kW) Wallbox - 8,3 kWp PV
Bild
Benutzeravatar
E-Auto-Tester
 
Beiträge: 338
Registriert: Do 16. Jun 2016, 19:42

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon electic going » Do 27. Sep 2018, 11:42

E-Auto-Tester hat geschrieben:
Ich denke das Thema hier hat sich dann erledigt.


Ich denke eher, dass dieses Thema bei Maingau dazu geführt hat, das "getallegodata" Script/Funktion zu starten und den Fehler darin zu entdecken und zu beheben :mrgreen:
electic going
 
Beiträge: 304
Registriert: Fr 9. Mär 2018, 17:26

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon akg » Do 27. Sep 2018, 12:52

Die Ladungvom 31.8.2018, als ich den Allego-Triple an der Abfahrt Schleiz fürs Verzeichnis eingeweiht habe, ist bis heute nicht verzeichnet.
Probegefahren: Smart ED3/4 • Ampera • Model S • ZOE • IONIQ Electric • i3 • Leaf 2 • Sion • Model 3 • Ampera-e • Twizy
Glücklich mit: Hyundai IONIQ Electric (bestellt: 22.3.17, produziert: 15.9.17, abgeholt: 22.11.17)
www.tne.digital
Benutzeravatar
akg
 
Beiträge: 477
Registriert: Do 4. Aug 2016, 17:18
Wohnort: Weimar

Re: Keine Datenübertragung (mehr) von allego nach Maingau?

Beitragvon GAF5006 » Do 27. Sep 2018, 14:00

Habe eben mal in meine ESL-App geschaut (wegen dieses Threads hier). Und tatsächlich.....ich bin fast erleichtert, dass ich nunmehr tatsächlich Ladevorgänge in Rechnung gestellt bekommen habe. Jetzt weiß ich wenigstens, dass das mit ESL auch funktoniert und dass die betreffenden Ladevorgänge nicht sowieso kostenlos waren.

In Rechnung gestellt wurden insgesamt 4 Ladungen an derselben Ladestation (Wikingerland bei Schleswig). Da sind wir jeweils 2x am 30.08. und am 20.09. zum Laden gewesen. Preise/Ladezeiten plausibel! Besser noch: 2 Ladevorgänge wurden gestartet, die gleich wieder abbrachen. Auch die sind zu sehen. Mit jeweils 2 Minuten, die aber auch nicht berechnet wurden.

Also alles super!
GAF5006
 
Beiträge: 49
Registriert: Mi 18. Jul 2018, 18:18
Wohnort: Neumünster, SH

Anzeige

VorherigeNächste

Zurück zu Betreiber, Roaming und Abrechnung

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 123, applefox und 5 Gäste