Ladeverlust?

Alles zum Energiespeicher eines Elektroautos

Ladeverlust?

Beitragvon Ernesto » Fr 4. Sep 2015, 14:45

Hallo,
in einem anderen Thread schrieb ich über meine Golf GTE Probefahrt.
Der Verkäufer ist ein Bekannter von mir und hat bedenken bei den Rechnungen, welche man immer aufstellt und vorgegaukelt bekommt.
Er hat mich angeregt darüber nachzudenken, wo ich noch nicht drüber nachgedacht habe. Er möchte dabei auch eine Antwort haben, deswegen schreib ich einmal hier rein.

Thema Ladeverlust!
Vorgerechnet wird immer das EV hat zb. einen 20KW Akku.
diesesn lade ich zuhause über Nacht auf und somit rechnet man 20kw mal z.B. 0,25Cent
Macht eine Ladung von 5,-
Er hat aber Bedenken, dass man mehr als die 20kw in den Akku reinladen muss, damit er voll ist.
Kommt wohl auf die Amper an oder so, keine Ahnung was er so recht meinte! Am besten waren die alten Blei Akkus früher meinte er noch, da hast du wohl kaum Ladeverluste gehapt. Aber bei den neuen Litium Ionen Akkus wäre das schon vorhanden.
Er könne sich vorstellen das ca 20-30% Ladeverlust vorhanden ist?
Kann da bitte mal jemand aufklären. Hat wer nen Zwischenzähler vor seiner Wallbox zB. ? So sollte das doch feststellbar sein oder?

Freue mich sehr auf das Feedback.
Gruß Tino
- Hyundai Ioniq Electric Premium weiß @Sangl since 02. Juni 2017
- Hyundai Kona Electric Reservierung since 03.September 2017 @Sangl Nr.33
- PV-Anlage 7,95kWp
Benutzeravatar
Ernesto
 
Beiträge: 1064
Registriert: Sa 25. Jul 2015, 14:26
Wohnort: Thüringen

Anzeige

Re: Ladeverlust?

Beitragvon eDEVIL » Fr 4. Sep 2015, 14:58

Ist ehr umgekehrt. Blei bringt hehere verluste mit sich
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11332
Registriert: Di 2. Jul 2013, 08:10

Re: Ladeverlust?

Beitragvon PowerTower » Mi 9. Sep 2015, 18:14

Wirkungsgrad Bleiakkus: ~70-80%
Wirkungsgrad Li-Ionen Akkus: >90%

Nicht weniger Verluste entstehen allerdings im Ladegerät. Man wird also bei einem 20 kWh Akku schon 22-23 kWh aufbringen müssen, um diesen voll zu laden.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4288
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Ladeverlust?

Beitragvon student » So 13. Sep 2015, 10:33

Hallo Ernesto!

Zu Deiner Frage nach Ladeverlusten kann ich etwas beisteuern:
Mein Golf GTE - 06-15 und 2350 km gefahren - hat laut Car-Net 129 kWh verbraucht
und laut Hutschienenzähler 163 kWh geladen. Das wären dann 79% Energienutzungsgrad.

Vermutlich sind die Verluste etwas kleiner als 21%, weil ich vielleicht drei Mal an der
Steckdose standlimatisiert habe (wenn es denn funktionierte)! Dieser Verbrauch ist
natürlich bei den 163 kWh mit dabei, im Car-Net vermutlich nicht.

Beste Grüße!
student
 
Beiträge: 71
Registriert: So 21. Jun 2015, 22:21

Re: Ladeverlust?

Beitragvon endurance » So 13. Sep 2015, 12:27

Sowohl beim i3 wie auch bei meinem Hausspeicher (auf Basis Nissan Leaf) komme ich auf ca. 15% Verlust.
PV 18,2kWp - BHKW EcoPower 1.0, 30kWh LiON Sunny Island System
BMW i3 60Ah (Verbrauch ca. 13,8kWh/100km; SW: I001-16-07-506) - Technikblog: https://okedv.dyndns.org/wbb/wcf/
Benutzeravatar
endurance
 
Beiträge: 3400
Registriert: Sa 28. Dez 2013, 20:01
Wohnort: Bei Stuttgart


Zurück zu Batterien

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste