Tatsächlicher Verbrauch ab Steckdose

Tatsächlicher Verbrauch ab Steckdose

Beitragvon Gulfoss » So 23. Jul 2017, 12:21

Irgendwie liegen bei mir der kWh Verbrauch vom Bordcomputer angezeigt und der Verbrauch was ich ab Steckdose messe, deutlich auseinander:

Gefahrene Strecke: 35km Verbrauch laut BC 15,4kWh/100km. Macht für die 35km also 5,39kWh.

Geladen habe ich mit meinem Energiemessgerät (Toleranz <1%) jedoch 7,387kWh

Wäre der Verbrauch des e-tron tatsächlich so hoch wäre der Verbrauch bei 25,9kwh/100km
Dies kann natürlich nicht sein, denn dann müsste der Akku deutlich größer sein denn mit diesem Realverbrauch bin ich auch schon 46km gefahren.

Somit muss die Ladeeffizienz deutlich schlechter sein als ich erwartet habe.

Sie beträgt Pab/Pzu *100 = 73%.

Der Wirkungsgrad des Ladegerätes beträgt laut Audi SSP 93%. Dies würde dann 5,76 kWh ab Steckdose ergeben.
Sprich es gehen noch woanders 1,6 kWh verloren. Das macht pro Stunde (3Stunden Ladezeit) 533Watt die irgendwo "verheizt" werden. Kühlwasserpumpe (angenommene 50 Watt) etwaige Steuergeräte ( 20Watt ), Wallbox (3Watt) Leitungsverluste (10 Watt).

Einzige Erklärung für mich ist, dass er bei den momentanen Temperaturen (25°C in der Garage) die Klimaanlage zur Kühlung des Akkus immer wieder einschaltet, was die Ladeeffizienz verhagelt.

Ähnliche Beobachtungen gemacht?
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 185
Registriert: Fr 10. Jul 2015, 17:48

Anzeige

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon CyberChris » So 23. Jul 2017, 19:00

Gulfoss hat geschrieben:
Gefahrene Strecke: 35km Verbrauch laut BC 15,4kWh/100km. Macht für die 35km also 5,39kWh.
Geladen habe ich mit meinem Energiemessgerät (Toleranz <1%) jedoch 7,387kWh

Wäre der Verbrauch des e-tron tatsächlich so hoch wäre der Verbrauch bei 25,9kwh/100km

Einzige Erklärung für mich ist, dass er bei den momentanen Temperaturen (25°C in der Garage) die Klimaanlage zur Kühlung des Akkus immer wieder einschaltet, was die Ladeeffizienz verhagelt.


Wer Mißt mist Mist, weiß jeder Techniker ;-)

a) Dein Messgerät misst hoffentlich Wirkleistung und das natürlich True RMS? (Hier vermutlich ich den Fehler) Welches Messgerät benutzt Du genau?

b) Wo genau ist das Messgerät, wie lang ist danach die Zuleitung zum Wagen?
Nur so als Beispiel Rechnung: Wenn man eine 50Meter 1,5^2 Leitung zur Garage hat dann ist die Verlustleitung an dieser Leitung beim Laden mit 10A 120W, das macht in 3 Stunden schon 0,36kWh Verluste. Wenn Dein Messgerät vor der Leitung angeschlossen ist dann zählt es diese mit.

c) Der Wert den der GTE/eTron anzeigt ist ab Akku ohne die Verluste im Akku, wenn Du vorher sportlich gefahren bist dann kann es sein das da schon mehr als 0,6KWh im Akku Verheizt worden sind , diese musst Du aber an der Steckdose wieder nachladen.
Im GTE Forum hab ich da gerade eine Grafik gepostet. Ich hab neulich mal eine Messfahrt gemacht. Mein BMS sagt das der Energiegehalt aktuell 6400Wh ist, raus gekommen sind (wegen der Verluste im Akku) aber nur knapp 6000Wh.

d) wie warm ist es denn in deiner Garage? Ich habe bei mir in der TG (~max 22°) noch nie beobachtet das der Klimakompressor beim laden gestartet ist. Den kann man ja relativ gut hören.

Ich habe bei meinem GTE schon ziemlich oft den BC mit meinem Energiezähler verglichen. Der Unterschied ist recht konstant bei 15%. Das passt recht gut zu den Werten die man erwarten kann 10% ist typischer Round Trip Verlust von LiIon und 5% bleiben im Ladegerät.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 370
Registriert: Do 23. Jul 2015, 19:46

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon jhg » So 23. Jul 2017, 19:39

Hallo Chris,
diese 15% kann ich bestätigen, ist bei mir auch in der Größenordnung.
Mein Zähler hängt an der Sicherung und von dort sind es ca. 5 Meter Kabel bis zum Schuko-Stecker des Autos.
A3 e-tron seit März 2017
jhg
 
Beiträge: 65
Registriert: So 14. Jul 2013, 17:59

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon Gulfoss » So 23. Jul 2017, 20:42

Mein Messgerät kann Wirkleistung recht genau messen. (ELV Energy Master Profi-2 True RMS)und die Leitungslänge beträgt 5m. Während dem Laden sprang immer wieder (Minutentakt) der Lüfter kurz an, ob das nur der Lüfter für die Wasserkühlung war, oder gleichzeitig der Klimakompressor kann ich nicht beurteilen, die Ladeleistung änderte sich nicht.

Bei unter 20°C war der Lüfter nicht zu hören.

Garagentemperatur 25°C
Fahrweise: Sehr entspannte Landstraßenfahrt, direkt danach aber gleich geladen.
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 185
Registriert: Fr 10. Jul 2015, 17:48

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon CyberChris » Mo 24. Jul 2017, 19:00

Da fällt mir jetzt auch nichts mehr zu ein. Wie gesagt bei mir sind es immer so 15% Unterschied.
Wie oft hast Du schon gemessen, ist die Abweichung immer so stark?

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 370
Registriert: Do 23. Jul 2015, 19:46

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon Gulfoss » Mo 24. Jul 2017, 21:29

Ist jetzt das zweite mal wo ich messe, aber jedesmal bei sommerlichen Temperaturen...

Das erste mal waren es 72% nun 73% Ladewirkungsgrad...
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 185
Registriert: Fr 10. Jul 2015, 17:48

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon Gulfoss » Mo 31. Jul 2017, 06:15

Wieder 73% Ladeeffizienz...allerdings wieder relativ warm und Lüfter schaltete sich immer wieder ein...
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 185
Registriert: Fr 10. Jul 2015, 17:48

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon Fluencemobil » Mo 31. Jul 2017, 06:37

Lass ihn nach der Fahrt einfach mal 1-2 Stunden stehen und schau mal ob da der Lüfter auch angeht.
Der fluence z.B. Hat eine sehr ineffiziente Luftkühlung im Akku, die wenn man an schuko lädt, schon die Hälfte des Ladestroms verbraucht.
Frage nicht was Berlin für dich tun kann, sondern was du für dein Land tun kannst. ;)
goingelectric-crowdfunding/
Benutzeravatar
Fluencemobil
 
Beiträge: 1624
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon Gulfoss » Mo 31. Jul 2017, 06:48

Ja, das werde ich mal ausprobieren, einfach per Timer laden, danke für den Hinweis.
A3 e-tron. Rechts vor links gilt nicht bei Spielstraßen ! Diese haben keine Vorfahrt.
Gulfoss
 
Beiträge: 185
Registriert: Fr 10. Jul 2015, 17:48

Re: Tatsächlicher Verbrauch ab Steckdose

Beitragvon Wiese » Mo 31. Jul 2017, 07:44

Ich habe beim Ioniq an der Schuko 15% Verlust gemessen. Geeichter, digitaler Stromzähler, Kabel mit 2,5 mm2. Laden von 30 bis 100% mit 2650 Watt.
Wiese
 
Beiträge: 258
Registriert: Di 14. Mär 2017, 18:01
Wohnort: Stutensee

Anzeige

Nächste

Zurück zu Audi A3 e-tron

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste