A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon ElektroRoy » Di 24. Okt 2017, 09:45

Es sind die beiden hinteren Bremsscheiben!
Dabei geht es nicht um Verschleiß, nein, genau das Gegenteil ist der Fall!
Das Fahrzeug nutzt beim Bremsen meist nur die vorderen. Letztere sehen bei mir gut aus.
Eine vernünftige Aufteilung der Bremskräfte vorn/hinten fehlt!
Die hinteren Bremsen rosten so vor sich hin. :evil:
Nur 1/4 der Scheibenfläche wird bei mir noch genutzt, evtl. beim sehr starken Bremsen und dann ruckelt es mächtig!
Ja, die Energierückgewinnung beim Bremsen ist eine feine Sache, nur nicht für den Geldbeutel des Fahrers.
Bremsscheiben, incl. Klötze kosten und das quasi ungenutzt :evil: :evil:
Audi nennt das wohl "natürlicher Verschleiß", fällt wohl nicht unter meine Garantieverlängerung. :x
ElektroRoy
 
Beiträge: 16
Registriert: Do 30. Jun 2016, 13:46

Anzeige

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon flieger_flo » Di 24. Okt 2017, 09:55

Naja, das kann schon nach 2 Jahren passieren, wenn man nicht regelmäßig die mechanische Bremse betätigt. Es ist auch ganz normal, dass vorne mehr gebremst wird, als hinten. Das liegt in der Natur der Sache, weil bei einer Verzögerung das Fahrzeuggewicht auf die Vorderachse fällt und dadurch hier der Großteil der Energie vernichtet werden muss.

Ich kenne das Problem vom i3, dass da vorne die Bremsen zu wenig genutzt werden. Ich habe aber im Kopf, dass es da SW-seitig Abhilfe gab. Aber ob das stimmt und wo ich das gehört hatte...

Abgesehen davon würde ich mal bei Audi nachfragen, wieso sowas nicht SW-mäßig gelöst wird. Es ist ja scheinbar ein Neuwagen.
Allerdings unbedingt vorher prüfen, ob ein entsprechender Passus in der Bedienungsanleitung existiert. Audi ist da sehr stark und entsprechend können sie sich da auch darauf berufen. Das hat dann natürlich nichts mehr mit einer Kulanzlösung zu tun.

Dass das beim e-tron überhaupt passieren kann, wundert mich schon ein wenig. Das Ding ist ja sackschwer und die Reku recht zahm, ich muss da regelmäßig die Eisen bemühen.
i3 seit Feb. 2016
Benutzeravatar
flieger_flo
 
Beiträge: 192
Registriert: Mo 28. Mär 2016, 14:18

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon Schüddi » Di 24. Okt 2017, 10:33

... und er wurde jetzt tatsächlich stillgelegt vom TÜV/Polizei? Hat Aufi gesagt so kannst du nicht mehr fahren?
Oder wer hat das Urteil nicht mehr Verkehrssicher gefällt? Aber es stimmt das der e-tron sehr viel rekuperiert. Ich bremse regelmäßig mal stark wenn Ich mal alleine auf der Straße bin weil mir die Problematik bewusst ist.
Schüddi
 
Beiträge: 917
Registriert: So 23. Okt 2016, 23:43

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon plock » Di 24. Okt 2017, 12:47

Ich schaue mir auch regelmäßig die Bremsscheiben an und bremse den Flugrost weg. So setzt sich da kein langlebiger Rost fest. Und das obwohl ich wo immer es geht rekuperiere!
Eine übermäßig ungleiche Belastung der Bremsen kann ich bei mir allerdings nicht feststellen, also liegt es entweder am Fahrer oder an diesem einen Fahrzeug. Wenn das ein verbreitetes Problem der e-trons wäre hätte man da sicher schon mehr von gehört. Ist ja schon seit 2014 auf dem Markt.
plock
 
Beiträge: 246
Registriert: Do 7. Jul 2016, 13:54

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon CyberChris » Di 24. Okt 2017, 18:04

ElektroRoy hat geschrieben:
Es sind die beiden hinteren Bremsscheiben!
Dabei geht es nicht um Verschleiß, nein, genau das Gegenteil ist der Fall!
Das Fahrzeug nutzt beim Bremsen meist nur die vorderen. Letztere sehen bei mir gut aus.
Eine vernünftige Aufteilung der Bremskräfte vorn/hinten fehlt!
Die hinteren Bremsen rosten so vor sich hin. :evil:


Das Problem haben viele Autos, ich hatte es vor 15 Jahren schon mal bei einem Golf 4 1.6. Lange bevor ich mit Hybrid&Elektro beschäftigt habe. Wenn man es merkt dann sollte man halt mal kurz auf sportliche Fahrweise umstellen.

Schon mal mit einem Hänger, der länger gestanden hat, beim TUV gewesen? Mich hat schon mal ein Prüfer wieder weggeschickt mit dem Hinweis ich soll mal ein paar heftige Bremsungen mit dem Hänger machen und wiederkommen. Danach waren auch die Bremswerte wieder okay und ich habe die Plakette bekommen.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 370
Registriert: Do 23. Jul 2015, 19:46

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon DerOppel » Mi 25. Okt 2017, 08:55

Das Problem hatte ich mit meinem alten Passat CC auch: Die Bremswerte waren zwar in Ordnung, aber das "Tragbild" der hinteren Scheiben gefiel dem Prüfer nicht. Ich habe dann mit den neuen Scheiben kürzer und dafür stärker gebremst - dies hat zwar zu einer Verbesserung geführt, das Tragbild zeigte aber dann mit der Zeit wieder ähnliche Tendenz.

Das war bei dem Auto auch ein bekanntes Problem und hat meiner Meinung nach auch mit der Materialqualität zu tun. Beim meinem Golf GTE siehts diesmal noch gut aus, aber wenn dieses Problem wieder auftaucht, dann wechsle ich definitiv auf einen Bremsenhersteller wie ATE, EBC u.ä..

Vielleicht hilft es, absichtlich mal etwas schneller rückwärts zu fahren und dann in die Eisen zu gehen, sowas kommt im Alltag ja sonst nicht vor.
DerOppel
 
Beiträge: 4
Registriert: Mi 26. Apr 2017, 07:23

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon muinasepp » Mi 25. Okt 2017, 15:59

Bei meinem Corsa Elektra damals hatte ich dieses Problem auch schon, also wer länger elektrisch fährt kennt das. Ab und zu mal eine Vollbremsung auf freier Strecke (natürlich ohne Hintermann) zu machen, schadet jedenfalls nicht. Neben den Bremsen sollte auch das ABS mal aktiv werden dürfen. Nach Jahren kann es sonst auch zu Problemen mit festsitzenden Kolben in den ABS-Steuergeräten kommen, dann wirds richtig teuer. Einige hatten das schon bei BMW-Motorrädern, welche zu den ersten mit ABS zählten. Und die AH-Fraktion provoziert meist ja nicht unbedingt ABS-Einsatz.
EV-Historie seit Anno Domini 1974 :o
Herkules E1 - Opel Corsa B Elektra - Fiat 500e Zebra - BH emotion Nitro 29 - Mitsubishi Outlander PHEV
muinasepp
 
Beiträge: 411
Registriert: Di 11. Okt 2016, 14:43

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon ElektroRoy » So 19. Nov 2017, 14:14

Hier im A3 e-tron Forum hätte ich mich auch über Erfahrungsberichte von A3-Fahrern, "Leidensgenossen" :wink: gefreut.
Gerade bei Elektrofahrzeugen ist, wenn man das bisherige Bremskonzept beibehält, die gleichmäßige Aufteilung vorn/hinten
von besonderer Bedeutung!
Ständig durch Vollbremsungen zu hoffen, daß die hinteren Bremsen richtig abgenutzt werden und nicht mehr ruckeln und zuckeln, halte ich für eine wenig praktikabele Lösung bei Elektrofahrzeugen!
Die Physik kennt rein elektrisch wirkende Bremsen, z.B. magnetisch, wirbelstrom usw.
Einfach in ein Benzinauto nur einen Elektromotor einbauen, das hat wohl keine Zukunft!
Es gibt Lösungen, wohl aber nicht mehr für 2018:
https://www.continental-corporation.com ... euge-92494
ElektroRoy
 
Beiträge: 16
Registriert: Do 30. Jun 2016, 13:46

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon Schüddi » So 19. Nov 2017, 15:59

ElektroRoy hat geschrieben:
Einfach in ein Benzinauto nur einen Elektromotor einbauen, das hat wohl keine Zukunft!

Das ist aber sehr verallgemeinert. Natürlich hat es das und das wird es kurzfristig auch sein.
Schüddi
 
Beiträge: 917
Registriert: So 23. Okt 2016, 23:43

Re: A3 e-tron nach 2 Jahren nicht mehr verkehrssicher!

Beitragvon traction7c » So 19. Nov 2017, 19:42

Wieder was gelernt. Dies sollte doch funktionieren:
Wenn man im Segelmodus ist, auf N schalten und dann bremsen. Das einmal die Woche machen, sollte die Bremsscheiben entrosten.
Habe ich zwar noch nicht gemacht, werde ich morgen aber gleich mal versuchen.
traction7c
 
Beiträge: 1
Registriert: So 19. Nov 2017, 19:37

Anzeige

Nächste

Zurück zu Audi A3 e-tron

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste