Verbrauchserhöhung durch starken Wind ?!

Alle Themen über Elektroautos, zu denen es kein eigenes Forum gibt

Re: Verbrauchserhöhung durch starken Wind ?!

Beitragvon redvienna » Mo 13. Okt 2014, 05:25

Also der Sache muss nachgegangen werden.

Vielleicht habe ich in der Eile übersehen, dass es doch einen 22 kW Anschluss gibt.
Tesla S70D 3/16 + 50.000km + Tesla M3 + Tesla Roadster 2020 reserviert
https://www.goingelectric.de/garage/red ... eslaS/706/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5896
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Anzeige

Re: Verbrauchserhöhung durch starken Wind ?!

Beitragvon redvienna » Di 14. Okt 2014, 06:32

Ein User hat mir nunmehr bestätigt, dass dort nur 11 kW Stationen verbaut sind.

Na, vielleicht drehen die wieder den Hahn mehr auf.

;)

ATLAN hat geschrieben:
Nö, passt schon, war schon dieselbe Tanke ...

http://www.goingelectric.de/stromtankst ... e-10/3250/

Dürfte offenbar reduziert worden sein.... :?: :?:

War wahrscheinlich "zu Beliebt" :lol:

MfG Rudolf
Tesla S70D 3/16 + 50.000km + Tesla M3 + Tesla Roadster 2020 reserviert
https://www.goingelectric.de/garage/red ... eslaS/706/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5896
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Vorherige

Zurück zu Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: ChrisLind, Georgtr und 5 Gäste