Tägliches E-Auto-Vlog auf YouTube gestartet

Alle Themen über Elektroautos, zu denen es kein eigenes Forum gibt

Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon Eckhard » Mi 6. Dez 2017, 18:54

Hallo zusammen,

ein Beitrag in eigener Sache.

Ich habe vor kurzem ein Vlog (Video-Tagebuch) auf YouTube gestartet, das täglich um 18 Uhr erscheint.

Darin teasere ich die Neuigkeiten aus dem Bereich Elektromobilität an und gebe einen guten Überblick über die neuesten Infos, so dass jeder entscheiden kann, was er näher lesen will. Unter dem Video gibt es die entsprechenden Links.

Des Weiteren berichte ich aus meinem Leben als Elektroautofahrer, denn unser Fuhrpark ist komplett elektrisch und in den letzten 6 Monaten waren wir über 30.000 Kilometer rein elektrisch unterwegs.

Weil ich mit diesem Format, die Videos sollen maximal 20 Minuten sein (ich weiß, es gibt Ausnahmen ;-)) , andere Menschen von der Elektromobilität begeistern möchte, freue ich mich über euer Feedback, damit ich das E-Auto-Vlog kontinuierlich verbessern kann.

Gerne könnt ihr meinen YouTube-Kanal auch euren Freunden und Verwandten empfehlen, ich denke bei den täglichen Videos ist immer etwas für jeden dabei.

Dann also viel Spaß beim Schauen, hier kommt ihr zu meinem YouTube-Kanal E-Auto-Vlog https://www.youtube.com/channel/UCSwRhu8CeHVXZlG1ExdjuTQ

Viele Grüße

Dirk
BMW i3 94Ah, Wärmepumpe, CCS, SHZ, Parkassistent, Comfort Paket, Business Package, seit 28.04.17
Tesla Model S75, Schiebedach, Premium-Ledersitze, seit 16.6.17
http://eautovlog.de Jeden Tag um 18 Uhr E-Auto-News und Elektroautovlog
Eckhard
 
Beiträge: 349
Registriert: So 12. Feb 2017, 06:10

Anzeige

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon wp-qwertz » Mi 6. Dez 2017, 20:34

ich muss es kurz los werden: einen tesla auf 100% zu laden wenn du auf reisen gehst, ist nicht schädlich, schon gar nicht, wenns wirklich gleich los geht.
selbst wenn nicht, ist das BMS/ der akku von tesla so gut eingestellt, dass ich davon ausgehe, dass die 100% keine reellen 100% sind.

schädlich ist es sicher, ihn auf 100% für mehrere tage in der hitze/ kälte stehen zu lassen und nicht zu nutzen.

:D

viel spaß weiterhin.
ich glaube, wenn ich neuling wäre, wäre das ganze interessanter für mich.
jetzt wunder ich mich immer, wie video.menschen so lange und langatmig über (ein mir bekanntes) thema reden können... aber solls geben :D

ist nicht böse gemeint. du wirst sicher leute finden, denen das eine echte hilfe ist.
es ist meine ehrliche rückmeldung, dass es für mich nichts ist.
was mir immer fehlt bei so ausschweifenden videos: zum schluss eine quintessenz (für leute wie mich, die sich soetwas max 2-3min anschauen wollen :D)

ps: nett war noch, als du den abetterRP vorstellst, dass du sagst (zur einstellung "reference speed"), dass du zu 100% fahren wirst.
werde kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: "Wolke 7", 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 5019
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon Eckhard » Do 7. Dez 2017, 06:22

Danke für dein Feedback.

Für Profis wie dich sind ja die Nachrichten interessant und nicht die Erklärvideos von den nachrichtenfreien Tagen.

Bezüglich der Akkupflege vom Tesla gibt es unterschiedliche Auffassungen, aber leider keine verbindliche Aussage.

Tesla hat mir empfohlen den Akku nur zwischen 20-80% SoC zu nutzen und nur im Ausnahmefall bis 100% zu laden. Da ich aber zu 95% Langstrecke fahre, muss ich den Akku auf 100% laden damit ich mit einem Ladestopp von Kiel nach Berlin komme.
Was das langfristig für Auswirkungen hat werden wir sehen.
Gut, dass du zu der entspannten Fraktion gehörst.
Was ich auf jeden Fall versuche zu vermeiden ist, mit unter 10% am Supercharger anzukommen. Letzte Woche musste ich bei 3% SOC 30 Minuten warten bevor er angefangen hat, zu laden.
BMW i3 94Ah, Wärmepumpe, CCS, SHZ, Parkassistent, Comfort Paket, Business Package, seit 28.04.17
Tesla Model S75, Schiebedach, Premium-Ledersitze, seit 16.6.17
http://eautovlog.de Jeden Tag um 18 Uhr E-Auto-News und Elektroautovlog
Eckhard
 
Beiträge: 349
Registriert: So 12. Feb 2017, 06:10

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon DeJay58 » Do 7. Dez 2017, 06:52

Warum hat er nicht geladn? Das Verhalten kenne ich nicht. Schädlich ist das Leerfaren jedenfalls nicht.
Video: i3 geht auch quer (neu 2018): https://youtu.be/yZzz71pzOQA


BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 4194
Registriert: Sa 7. Dez 2013, 12:16
Wohnort: Voitsberg/Steiermark

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon Eckhard » Do 7. Dez 2017, 08:03

Das ist wohl üblich wenn man den Akku komplett leer fährt. Ich vermute, weil die Leistungsbegrenzung schon kam und wieder ging, dass der Akku leerer war als angezeigt.
Wenn er leer ist braucht er die Zeit fürs balancieren. Tesla wusste aber auch nicht warum. Werde dazu nachher mal einen extra Post machen mit Ladekurve und genauer Beschreibung.
BMW i3 94Ah, Wärmepumpe, CCS, SHZ, Parkassistent, Comfort Paket, Business Package, seit 28.04.17
Tesla Model S75, Schiebedach, Premium-Ledersitze, seit 16.6.17
http://eautovlog.de Jeden Tag um 18 Uhr E-Auto-News und Elektroautovlog
Eckhard
 
Beiträge: 349
Registriert: So 12. Feb 2017, 06:10

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon DeJay58 » Do 7. Dez 2017, 09:38

Kann ich nicht nachvollziehen. Hatte ich noch nie
Video: i3 geht auch quer (neu 2018): https://youtu.be/yZzz71pzOQA


BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 4194
Registriert: Sa 7. Dez 2013, 12:16
Wohnort: Voitsberg/Steiermark

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon wp-qwertz » Do 7. Dez 2017, 11:02

also, dass er mit 3% erst nich läd, kenne ich auch nicht. ich bin mal mit ---km an den SC und da hat er ca 10min die ladung gestartet, dann pausiert, dann gestartet etc...
erst als er x% hatte (habe nie auf % steht, die einstellung) gings wieder richtig los.

ich könnte es mir so erklären, dass die %-angaben genaus so "gefälscht" sind, wie die km-anzeige :D und du ggf. schon weniger hattest...?!?

also: weiterhin viel erfolg!
werde kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: "Wolke 7", 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 5019
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon Eckhard » Do 7. Dez 2017, 19:22

Ich habe im Tesla Freunde Forum diesen Post gepostet, nur als Ergänzung zu der Frage nach den Ladeproblemen...

Hallo zusammen,

letzte Woche war ich in Kamen am Supercharger und wollte mein Model S laden.

Ich bin gut 2 Stunden im Reichweitenmodus bei rund 4 Grad Außentemperatur insgesamt 132 Kilometer moderat, also maximal 100 km/h, die letzte Stunde sogar nur 85 km/h gefahren.

Beim Supercharger bin ich mit 3% SOC angekommen, gestartet war ich mit 38% SOC, d.h. ich müsste 27,6 kWh nutzbar im Akku gehabt haben, wenn ich 38% von 72,6 kWh beim S75 nehme.
Mein Model S hatte zu diesem Zeitpunkt knapp 14.000 Kilometer herunter und ist ein FL von Juni 2017.

Die Aufzeichnung der Fahrt als Bild kannst du hier sehen: http://emobilitytoday.de/wp-content/upl ... -Kamen.png
Laut dieser habe ich 23,65 kWh bei der Fahrt verbraucht, d.h. es hätten noch 3,9 kWh im Akku sein müssen, bezogen auf 72,6 kWh wären das dann 5,4% SOC, angezeigt worden waren 3%, in der Auswertung sogar teilweise 0%. Kurz vor dem Supercharger ist auch die Leistung vom Model S bereits reduziert worden, aber sie wurde auch wieder frei gegeben. Das hat sich 3 mal so abgewechselt. Zum Supercharger bin ich mit voller Leistung dann gefahren.

Am Supercharger habe ich dann 19 Minuten gewartet, ohne das die Ladung begonnen hat. Es kamen immer mal ein paar kW in der Anzeige, die aber sofort wieder zusammenbrachen.
Hier die Aufzeichnung dazu: http://emobilitytoday.de/wp-content/upl ... amen-1.png

Ein Telsa-Mitarbeiter hat mir dann empfohlen, es doch an einem anderen Stall zu versuchen. Das habe ich getan. Dann dauerte es noch 4 Minuten bis der Strom floss und insgesamt 8 Minuten bis mit nennenswerter Leistung geladen wurde.
Die Details findest du hier: http://emobilitytoday.de/wp-content/upl ... amen-2.png

Weder der Mitarbeiter vor Ort am Supercharger in Kamen noch beim Tesla Tuesday konnte mir eine schlüssige Erklärung bieten.

Hat jemand von euch eine Idee oder schon mal etwas ähnliches erlebt?

Viele Grüße

Dirk

P.S. Wer den ganzen Artikel zu diesem Thema lesen will, kann das hier tun, das Wesentliche steht aber in diesem Post... http://emobilitytoday.de/ladeprobleme-m ... -in-kamen/
BMW i3 94Ah, Wärmepumpe, CCS, SHZ, Parkassistent, Comfort Paket, Business Package, seit 28.04.17
Tesla Model S75, Schiebedach, Premium-Ledersitze, seit 16.6.17
http://eautovlog.de Jeden Tag um 18 Uhr E-Auto-News und Elektroautovlog
Eckhard
 
Beiträge: 349
Registriert: So 12. Feb 2017, 06:10

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon wp-qwertz » Do 7. Dez 2017, 21:09

hast du da gelesen: es gibt den hinweis, den ich bisher so auch nicht auf dem schirm hatte, dass der akku nicht richtig warm wird, wenn du im RM gefahren bist.
und ich habe ja die vermutung, dass deine 3% vlt. gar keine 3% mehr waren :D
das aufladen und pausieren kenne ich - hatte ich dir auch geschrieben. wenne eben sehr leer ankommst.

ist aber eigentlich OT hier :lol:
werde kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: "Wolke 7", 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
Benutzeravatar
wp-qwertz
 
Beiträge: 5019
Registriert: Mo 25. Aug 2014, 08:19
Wohnort: WupperTal

Re: Tägliches E-Auto-Vlog auf YouTube gestartet

Beitragvon Eckhard » Do 7. Dez 2017, 22:38

Danke für die Info. Habe dort geantwortet.
BMW i3 94Ah, Wärmepumpe, CCS, SHZ, Parkassistent, Comfort Paket, Business Package, seit 28.04.17
Tesla Model S75, Schiebedach, Premium-Ledersitze, seit 16.6.17
http://eautovlog.de Jeden Tag um 18 Uhr E-Auto-News und Elektroautovlog
Eckhard
 
Beiträge: 349
Registriert: So 12. Feb 2017, 06:10

Anzeige


Zurück zu Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste